<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://france-amerique.com/xmlrpc.php" /><meta name="description" content="France-Amérique - The Best of French Culture &amp; Art de Vivre"><meta name="author" content="France-Amérique"><meta name="google-site-verification" content="E-ypCje84JC4EqUz4Bxxn7ia0yTwl6xpg7pGddzl8D0" /><link type="text/css" media="all" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_581e25f42e0c765ef2be3c2022207401.css" rel="stylesheet" /><title>Where to Celebrate Beaujolais Nouveau 2018 in the U.S.? &#8211; France-Amérique</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Feed" href="https://france-amerique.com/en/feed/" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Comments Feed" href="https://france-amerique.com/en/comments/feed/" /><link rel="alternate" type="text/calendar" title="France-Amérique &raquo; iCal Feed" href="https://france-amerique.com/en/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Where to Celebrate Beaujolais Nouveau 2018 in the U.S.? Comments Feed" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/france-amerique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/france-amerique.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"73223","token":"4980b0b24c"};</script> <script type='text/javascript'>var advanced_ads_responsive = {"reload_on_resize":"0"};</script> <script type='text/javascript'>var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};</script> <link rel='https://api.w.org/' href='https://france-amerique.com/en/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://france-amerique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://france-amerique.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Should Marshal Pétain Be Honored?' href='https://france-amerique.com/en/should-marshal-petain-be-honored/' /><link rel="canonical" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" /><link rel='shortlink' href='https://france-amerique.com/en/?p=73223' /><link rel="alternate" type="application/json+oembed" href="https://france-amerique.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fen%2Fwhere-to-celebrate-beaujolais-nouveau-2018-in-the-u-s%2F" /><link rel="alternate" type="text/xml+oembed" href="https://france-amerique.com/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fen%2Fwhere-to-celebrate-beaujolais-nouveau-2018-in-the-u-s%2F&#038;format=xml" /><style type="text/css">#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
#category-posts-12-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-12-internal .cat-post-item img {margin: initial;}
#category-posts-12-internal .cat-post-thumbnail {float:left;}
#category-posts-14-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-14-internal .cat-post-item img {margin: initial;}
#category-posts-14-internal .cat-post-thumbnail {float:left;}
#category-posts-10-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-10-internal .cat-post-item img {margin: initial;}
#category-posts-10-internal .cat-post-thumbnail {float:left;}
#category-posts-11-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-11-internal .cat-post-item img {margin: initial;}
#category-posts-11-internal .cat-post-thumbnail {float:left;}
#category-posts-7-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-7-internal .cat-post-item img {margin: initial;}
#category-posts-7-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-9-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-9-internal .cat-post-item img {margin: initial;}
#category-posts-9-internal .cat-post-thumbnail {float:left;}
#category-posts-13-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-13-internal .cat-post-item img {margin: initial;}
#category-posts-13-internal .cat-post-thumbnail {float:left;}</style> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://france-amerique.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '73223';
	window._wp_rp_num_rel_posts = '2';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Where+to+Celebrate+Beaujolais+Nouveau+2018+in+the+U.S.%3F';
	window._wp_rp_post_tags = ['beaujolais+nouveau', 'wine', 'news', 'light', 'celebr', 'free', 'le', 'unit', 'franc', 'beaujolai', 'law', 'aux', 'wine', 'america', 'red', 'nouveau', 'french', 'festiv'];
	window._wp_rp_promoted_content = true;</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://france-amerique.com/en"><link rel="https://theeventscalendar.com/" href="https://france-amerique.com/en/wp-json/tribe/events/v1/" /><style type="text/css">.qtranxs_flag_en {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}</style><link hreflang="en" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" rel="alternate" /><link hreflang="fr" href="https://france-amerique.com/fr/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" rel="alternate" /><link hreflang="x-default" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon.png" /><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-32.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-152.png" /> <script type="text/javascript">var default_image = 'http://franceamerique.wpengine.com/wp-content/uploads/2016/07/fa-default-featured.gif';</script> <meta property="og:type" content="article" /><meta property="og:title" content="Where to Celebrate Beaujolais Nouveau 2018 in the U.S.?" /><meta property="og:url" content="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" /><meta property="og:description" content="On November 15, 2018 at the strike of midnight, the season’s new batch of Beaujolais wine will be released. Cheers! In accordance with French law, these wines have been fermenting only a few weeks …" /><meta property="article:published_time" content="2018-11-13T17:32:49+00:00" /><meta property="article:modified_time" content="2018-11-13T18:03:42+00:00" /><meta property="og:site_name" content="France-Amérique" /><meta property="og:image" content="https://france-amerique.com/wp-content/uploads/2018/11/z19202699VBojolais-Noveau-e1542131071264.jpg" /><meta property="og:image:width" content="948" /><meta property="og:image:height" content="566" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@FranceAmerique" /><meta name="twitter:text:title" content="Where to Celebrate Beaujolais Nouveau 2018 in the U.S.?" /><meta name="twitter:image" content="https://france-amerique.com/wp-content/uploads/2018/11/z19202699VBojolais-Noveau-e1542131071264.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cropped-monogramme-FA-e1526402570661-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cropped-monogramme-FA-e1526402570661-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/05/cropped-monogramme-FA-e1526402570661-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://france-amerique.com/wp-content/uploads/2018/05/cropped-monogramme-FA-e1526402570661-1-270x270.jpg" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]-->  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"798cf5ce2e117ba902de7cd0b","lid":"32070339b0"}) })</script>  <script type="text/javascript" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_4050a88f33504d76191cde8943a12119.js"></script></head><body class="post-template-default single single-post postid-73223 single-format-standard tribe-no-js tribe-theme-france-amerique category-current-news"><div class="container" id="header-container"><header class="margin-bottom margin-top"><div class="row hidden-lg hidden-md margin-bottom"><div class="col-xs-12 col-sm-12 col-md-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com/en"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 headerR"></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-6 col-lg-4 headerL"><div class="row"><div class="col-xs-5 col-sm-5 col-md-3 col-lg-3" id="lang"><ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser"><li class="lang-en active"><a href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" hreflang="en" title="EN (en)" class="qtranxs_text qtranxs_text_en"><span>EN</span></a></li><li class="lang-fr"><a href="https://france-amerique.com/fr/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" hreflang="fr" title="FR (fr)" class="qtranxs_text qtranxs_text_fr"><span>FR</span></a></li></ul><div class="qtranxs_widget_end"></div></div><div class="col-xs-7 col-sm-7 col-md-9 col-lg-9" id="search"><form method="get" id="searchform" action="https://france-amerique.com/en/" class="form-inline"><div class="input-group"> <span class="input-group-btn"> <button type="submit" id="searchsubmit" value="Search" class="btn btn-default btn-xs"><i class="fa fa-search fa-lg"></i></button> </span> <input type="text" class="form-control input-xs" name="s" id="s" placeholder="Search for..."></div></form></div></div></div><div class="col-xs-12 headerC hidden-md hidden-sm hidden-lg margin-bottom margin-top wrapline"><div class="line"></div></div><div class="col-lg-4 headerC hidden-sx"></div><div class="col-xs-12 col-sm-8 col-md-6 col-lg-4 headerR"><div class="row"><div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" id="membersbuttons"> <button id="btn-login" class="btn btn-default btn-xs btn-login" type="submit" data-toggle="modal" data-target=".login-modal">Log in</button> <a class="btn btn-primary btn-xs" href="https://france-amerique.com/en/subscriptions">Subscribe</a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" id="sociallinks"> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div></div></div><div class="row hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com/en"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerR"></div></div></header><div class="row" id="ad-placement-header"><div class="ad col-md-12"> <a data-bid="1" href="https://france-amerique.com/en/linkout/73164" target="_blank"><!--noptimize--><img width="1024" height="130" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/LBV-FRANCE-AMERQUE-1024x130.jpg' alt='' title='LBV-FRANCE-AMERQUE-1024x130'  style=" max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="row wrapline margin-bottom"><div class="col-sm-12"><div class="line"></div></div></div></div><nav class="navbar navbar-default" id="main-nav-container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="pull-left"><i class="fa fa-bars fa-1x"></i></span> <span class="pull-right"> MENU</span> </button></div><div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-68148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68148"><a title="News" href="https://france-amerique.com/en/current-news/">News</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Opinion" href="https://france-amerique.com/en/opinion/">Opinion</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="Culture" href="https://france-amerique.com/en/culture/">Culture</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Business" href="https://france-amerique.com/en/business/">Business</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a title="Education" href="https://france-amerique.com/en/education/">Education</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Gastronomy" href="https://france-amerique.com/en/gastronomie/">Gastronomy</a></li><li id="menu-item-72433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72433"><a title="Seen Elsewhere" href="https://france-amerique.com/en/seen-elsewhere/">Seen Elsewhere</a></li><li id="menu-item-63981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63981"><a title="Calendar" href="/en/events/">Calendar</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a title="France-Amérique" href="https://france-amerique.com/en/about/">France-Amérique</a></li><li id="menu-item-63980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63980"><a title="Past Issues" href="/en/kiosk">Past Issues</a></li><li id="menu-item-64551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64551"><a title="Where to find us" href="https://france-amerique.com/en/where-to-find-us/">Where to find us</a></li><li id="menu-item-64539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64539"><a title="Subscribe" href="https://france-amerique.com/en/subscriptions/">Subscribe</a></li><li id="menu-item-64900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64900"><a title="FAQ" href="https://france-amerique.com/en/faq-2/">FAQ</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Partners" href="https://france-amerique.com/en/partenaires/">Partners</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Advertise" href="https://france-amerique.com/en/publicite/">Advertise</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Contact" href="https://france-amerique.com/en/contact/">Contact</a></li></ul></li></ul></div></nav><div class="container margin-top" id="main-container"><div class="row"><div class="col-md-12 col-lg-8 margin-top" id="two-third"><section class="loop"><div class="row cards"><article class="col-sm-12 fullcard post-73223"><figure class="featured-img"> <img width="670" height="400" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/z19202699VBojolais-Noveau-e1542131071264-670x400.jpg" class="img-responsive wp-post-image" alt="Beaujolais-Nouveau-georges-duboeuf" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/z19202699VBojolais-Noveau-e1542131071264-670x400.jpg 670w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/11/z19202699VBojolais-Noveau-e1542131071264.jpg 948w" sizes="(max-width: 670px) 100vw, 670px" /></figure><h4>Where to Celebrate Beaujolais Nouveau 2018 in the U.S.?</h4><div class="post-metadata"> November 13th, 2018 
 by 
 France-Amérique <br><small class="tags">#<a href="https://france-amerique.com/en/tag/beaujolais-nouveau/" rel="tag">Beaujolais Nouveau</a>, #<a href="https://france-amerique.com/en/tag/wine/" rel="tag">Wine</a><br /></small></div><div class="post-entry"><p style="text-align: justify;"><strong><span style="color: #000000;">On November 15, 2018 at the strike of midnight, the season’s new batch of Beaujolais wine will be released. Cheers!</span></strong></p><p style="text-align: justify;"><span style="color: #000000;">In accordance with French law, these wines have been fermenting only a few weeks and are made exclusively with Gamay grapes found in the region of Beaujolais in Eastern France. November 15th will be declared “Beaujolais Nouveau Day,” as is every third Thursday of November in France. Heavily celebrated across the country and abroad, the day will be full of festivals and tastings of this wine, a fresh and fruity red that is light in taste due to the short fermentation period.</span></p><p style="text-align: justify;"><span style="color: #000000;">Below, <em>France-Amérique</em> has compiled a list of places in the United States that are holding celebrations in light of this special time. There are free tastings, special dinners and galas all across America where the wine is being celebrated with as much excitement as it brings in France.</span></p><p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=1vcltU57IYvfMtULgiord1TftAEWY7tmG" width="640" height="480"></iframe></p><p style="text-align: justify;"><em><span style="color: #000000;">Did we forget your event? Email us at cthiery@france-amerique.com.</span></em></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-73223" class="share-facebook sd-button share-icon no-text" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-73223" class="share-twitter sd-button share-icon no-text" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-73223" class="share-google-plus-1 sd-button share-icon no-text" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-73223" class="share-linkedin sd-button share-icon no-text" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></article><div class="col-sm-12 comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://france-amerique.com/wp-comments-post.php?wpe-comment-post=franceamerique" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73223' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><section id="others" class="margin-top"><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-70870" data-post-type="none" ><a href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2017-in-the-united-states/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/BeaujolaisNouveau2017_TTC_LizClayman_004-e1510608482263-330x200.jpg" alt="Where to Celebrate Beaujolais Nouveau 2017 in the U.S.?" width="330" height="200" /></a><a href="https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2017-in-the-united-states/" class="wp_rp_title">Where to Celebrate Beaujolais Nouveau 2017 in the U.S.?</a> <small class="wp_rp_excerpt">On November 16, 2017 at the strike of midnight, the season’s new batch of Beaujolais wine will be released. Cheers!
In accordance with French law, these wines have been fermenting only a [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/en/current-news/" target="_parent">News</a></small></li><li data-position="1" data-poid="in-70893" data-post-type="none" ><a href="https://france-amerique.com/en/get-ready-for-beaujolais-nouveau/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/pbox.php_-e1510766178942-330x200.jpeg" alt="Get Ready for Beaujolais Nouveau!" width="330" height="200" /></a><a href="https://france-amerique.com/en/get-ready-for-beaujolais-nouveau/" class="wp_rp_title">Get Ready for Beaujolais Nouveau!</a> <small class="wp_rp_excerpt">After being bottled in Eastern France, Beaujolais Nouveau wine is transported to the four corners of the globe by truck, train, boat, helicopter, motorbike, rickshaw, on the backs of [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/en/business/" target="_parent">Business</a></small></li></ul></div></div></section></div><aside class="col-lg-4" id="one-third"><div class="row text-center" id="last-issue" style="margin-top:15px"><div class="col-lg-12 col-md-6"><h4 class="hidden-lg"><a href="https://france-amerique.com/en/kiosk">Current issue</a></h4><div class="kiosk_sidebar" style=" 
 background-image: url( 'https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/couv-novembre-2018-e1540303787519-500x630.jpg' ); cursor:pointer;"><div class="kiosk_sidebar_container hidden-xs hidden-sm hidden-md"><h3 class="kiosk_sidebar_title"> Current issue</h3><div class="kiosk_sidebar_content"><p>OP-ED The Identity Politics Fever<br /> ICONIC The Guy Cotten Oilskin Jacket<br /> SWEET TOOTH Les boulets de Montauban<br /> IDOL Aznavour, the &#8220;French Sinatra&#8221;<br /> HEALTH Rx and Green Cross<br /> ISLANDERS The Guadeloupe Islands<br /> JEWELRY Van Cleef &amp; Arpels<br /> BON APPETIT Crispy Duck Confit<br /> CULTURAL CALENDAR<br /> BOOKS<br /> CINEMA <em>Maria By Callas</em><br /> THE WORDSMITH Aux noms du père<br /> THE OBSERVER &#8220;A Turkey With French Dressing&#8221;</p></div><div class="subscribe_button"> <a href="https://france-amerique.com/en/subscriptions" class="btn btn-default btn-sm">Subscribe</a></div></div></div></div></div><div class="row margin-top" id="ad-placement-sidebar"><div class="ad col-md-12"></div></div><div class="row" id="main-sidebar-widget"><div class=" col-sm-12 col-md-6 col-lg-12"><h4>Guides</h4><div class="row" id="pdf_guides"><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/en/education-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/School-Guide-France-Amérique-september-2018-500x630.jpg" class="img-responsive wp-post-image" alt="guide-education-school-guide-france-amerique-magazine" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/School-Guide-France-Amérique-september-2018-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/School-Guide-France-Amérique-september-2018-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/en/tv5-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/GuideTV5_novembre2018-500x630.jpg" class="img-responsive wp-post-image" alt="tv5monde-tele-programme-novembre-2018" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/GuideTV5_novembre2018-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2018/10/GuideTV5_novembre2018-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div></div></div><div class="margin-top-2 col-sm-12 col-md-6 col-lg-12"><h4>Newsletter</h4><p>Sign up to receive France-Amérique&#039;s newsletter!</p><p>Every Thursday, read about French-American news, opinions, arts, culture, art de vivre, education, and much more.</p><div id="mc_embed_signup_sidebar"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form_sidebar" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll_sidebar" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe_sidebar" class="btn btn-primary"></form></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4><a href="https://france-amerique.com/en/seen-elsewhere/">Seen Elsewhere</a></h4><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/marseille-likes-its-mcdonalds/" rel="bookmark">Marseille Likes its McDonald’s</a><h6 class='post-subtitle'></h6><p>It is unheard of. In France, McDonald’s has long stood for the triumph of junk food, economic imperialism, and the spread of American culture. French farmer and politician José Bové shot to fame when he destroyed a McDonald’s restaurant, and for four years, the inhabitants of Oléron have been fighting to keep the fast-food chain from opening a restaurant on<a class="read-more" href="https://france-amerique.com/en/marseille-likes-its-mcdonalds/">...</a><a class="read-more" href="https://france-amerique.com/en/marseille-likes-its-mcdonalds/"></a></p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/parisians-are-pissed-at-the-citys-new-public-urinals/" rel="bookmark">Parisians Are Pissed at the City’s New Public Urinals</a><h6 class='post-subtitle'></h6><p>“In the city of lights, love, and romance, it is now possible to take in a sweeping, flower-filled scene of the River Seine and the historic Notre Dame cathedral — all while emptying one’s bladder in a totally legal, even environmentally friendly way.” Not on a tree, adds the Washington Post, but by using one of the new public urinals<a class="read-more" href="https://france-amerique.com/en/parisians-are-pissed-at-the-citys-new-public-urinals/">...</a><a class="read-more" href="https://france-amerique.com/en/parisians-are-pissed-at-the-citys-new-public-urinals/"></a></p></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/france-and-the-race-taboo/" rel="bookmark">France and the Race Taboo</a><h6 class='post-subtitle'></h6><p>On the night of July 30, 2018, a white man shot at a group of Arab teens in the suburbs of Beaune, a city in eastern France, and injured seven. According to the U.S. magazine The Nation, French media downplayed the incident as gang-related violence instead of portraying it for what it is: a hate crime. But France does not<a class="read-more" href="https://france-amerique.com/en/france-and-the-race-taboo/">...</a><a class="read-more" href="https://france-amerique.com/en/france-and-the-race-taboo/"></a></p></div></li></ul></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Useful Links</h4><ul id="category-posts-12-internal" class="category-posts-internal"><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/alliances-francaises/" rel="bookmark">Alliances Françaises</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/accueils-francais/" rel="bookmark">Accueils Français</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/honorary-consuls-of-france/" rel="bookmark">Honorary Consuls of France</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/embassy-and-consulates/" rel="bookmark">Embassies and Consulates</a></div></li><li class='cat-post-item'><div><a class="cat-post-title" href="https://france-amerique.com/en/chambers-of-commerce/" rel="bookmark">Chambers of Commerce</a></div></li></ul></div></div></aside></div></div><div class="container margin-top-2" id="footer-ad-container"><div class="row ad" id="ad-placement-bottom"><div class="col-md-12"></div></div></div><footer id="main-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-6" id="secondary-menu"><h3>France-Amérique</h3><ul id="menu-secondary-footer-menu" class=""><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://france-amerique.com/en/about/">About</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://france-amerique.com/en/contact/">Contact</a></li><li id="menu-item-64563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64563"><a href="https://france-amerique.com/en/where-to-find-us/">Where to find us</a></li><li id="menu-item-64561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64561"><a href="/en/kiosk/">Kiosk</a></li><li id="menu-item-64544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64544"><a href="https://france-amerique.com/en/subscriptions/">Subscribe</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://france-amerique.com/en/faq-2/">FAQ</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://france-amerique.com/en/publicite/">Advertise</a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://france-amerique.com/en/partenaires/">Partners</a></li></ul></div><div class="col-md-2 col-sm-4 col-xs-6" id="tertiary-menu"><ul id="menu-section-menu-footer" class=""><li id="menu-item-68151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68151"><a href="https://france-amerique.com/en/current-news/">News</a></li><li id="menu-item-64549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64549"><a href="https://france-amerique.com/en/opinion/">Opinion</a></li><li id="menu-item-64546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64546"><a href="https://france-amerique.com/en/culture/">Culture</a></li><li id="menu-item-64545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64545"><a href="https://france-amerique.com/en/business/">Business</a></li><li id="menu-item-64547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64547"><a href="https://france-amerique.com/en/education/">Education</a></li><li id="menu-item-64548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64548"><a href="https://france-amerique.com/en/gastronomie/">Gastronomy</a></li><li id="menu-item-64560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64560"><a href="/en/events/">Calendar</a></li></ul></div><div class="col-md-3 col-sm-4 col-xs-12"></div><div class="col-md-4 col-sm-12 col-xs-12"><h3>Newsletter</h3><div id="mc_embed_signup"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn"></form></div><h3>Follow Us</h3> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div><div class="row margin-top	"><div class="col-md-12 text-center"> <small>Copyright © 2018 France-Amérique, LLC | <a href="https://france-amerique.com/en/privacy-policy">Privacy Policy</a> | Web Design by <a href="http://thecplab.io" target="_blank">thecplab</a></small></div></div></div></footer> <script>var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/france-amerique.com\/en\/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s\/":73223};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script> <script type='text/javascript'>var advanced_ads_sticky_settings = {"check_position_fixed":""};</script> <script type='text/javascript'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/france-amerique.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script type='text/javascript'>var advadsTracking = {"ajaxurl":"https:\/\/france-amerique.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};</script> <script type='text/javascript'>var sharing_js_options = {"lang":"en","counts":"1"};</script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});</script> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [["73164","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'113964537',post:'73223',tz:'-5',srv:'france-amerique.com'} ]);
	_stq.push([ 'clickTrackerInit', '113964537', '73223' ]);</script> <script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script> <div id="myModalSafetyFull" class="modalEx" role="dialog" aria-labelledby="sf-title" aria-describedby="sf-desc"><div class="modal fade login-modal" tabindex="-1" role="dialog" aria-labelledby="modaltitle" aria-describedby="modaldesc" id="login_modal"><div class="modal-dialog modal-sm" role="document"><form style="padding:10px" id="loginform" action="https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/en/where-to-celebrate-beaujolais-nouveau-2018-in-the-u-s/" method="post"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h6 class="modal-title" id="modaltitle">Subscribers Only</h6></div><div class="modal-body noaccess" id="modaldesc"><p class="pdf_message" style="display:none"> To be able to access this guide, <br> log in or subscribe to France-Amérique.</p><p class="kiosk_message" style="display:none"> To be able to access the digital version of this issue,	    		log in or subscribe to France-Amérique.</p> <a class="btn btn-primary" href="https://france-amerique.com/en/subscriptions">Subscribe</a><p class="margin-top">Already a subscriber? Log in.</p></div><div class="modal-body container"><div class="form-group"> <label for="user_login" class="column">Username or email</label> <input type="text" name="log" id="user_login" class="input column" value="" ></div><div class="form-group"> <label for="user_pass" class="column">Password</label> <input type="password" name="pwd" id="user_pass" class="input column" value="" ></div><div class="form-group"><div class="checkbox"> <label> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember me </label></div> <button type="submit" class="btn btn-primary columnlog">Log in</button></div></div><div class="modal-footer noaccess"> <a title="Password Lost and Found" href="https://france-amerique.com/wp-login.php?action=lostpassword">Reset your password</a></div></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6263783-1', 'auto');
  ga('send', 'pageview');

// for styled drop down boxes</script> <script type="text/javascript">//cities we want to appear
			var cities = [ "City", "Ville", "Albuquerque", "Atlanta", "Austin",  "Boston", "Baltimore" , "Boston" , "Charlotte" , "Charleston", "Chicago" , "Columbus" , "Dallas" , "Denver" , "Detroit" , "Houston" , "Indianapolis" , "Las Vegas" , "Los Angeles" , "Miami" , "Memphis" , "Milwaukee" , "Minneapolis" , "New Orleans" , "New York", "Nashville" , "Orlando" , "Portland" , "Philadelphia" , "Phoenix" , "Pittsburgh" , "Raleigh" , "Sacramento" , "Saint Louis" , "Salt Lake City" , "San Diego", "San Francisco", "Seattle", "Washington" ];
			jQuery(document).ready( function() {
				jQuery("select[name='tribe_city'] option").each( function(index,element) {
					if ( cities.indexOf( element.text ) == -1 ) {
						jQuery( element ).remove();
					}
				}
				);
			});</script> </body></html>