<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://france-amerique.com/xmlrpc.php" /><meta name="description" content="France-Amérique - The Best of French Culture &amp; Art de Vivre"><meta name="author" content="France-Amérique"><meta name="google-site-verification" content="E-ypCje84JC4EqUz4Bxxn7ia0yTwl6xpg7pGddzl8D0" /><link type="text/css" media="all" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_fa3d77badb0e683cb54cfb4a0c7bf7c5.css" rel="stylesheet" /><title>Open-Air French Cinema Returns to New York &#8211; France-Amérique</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Feed" href="https://france-amerique.com/feed/" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Comments Feed" href="https://france-amerique.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="France-Amérique &raquo; iCal Feed" href="https://france-amerique.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Open-Air French Cinema Returns to New York Comments Feed" href="https://france-amerique.com/new-york-city-parks-french-movies/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='https://api.w.org/' href='https://france-amerique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://france-amerique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://france-amerique.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://france-amerique.com/new-york-city-parks-french-movies/" /><link rel='shortlink' href='https://france-amerique.com/?p=69515' /><link rel="alternate" type="application/json+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fnew-york-city-parks-french-movies%2F" /><link rel="alternate" type="text/xml+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fnew-york-city-parks-french-movies%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://france-amerique.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '69515';
	window._wp_rp_num_rel_posts = '2';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Open-Air+French+Cinema+Returns+to+New+York';
	window._wp_rp_post_tags = ['%5B%3Afr%5Dcin%C3%A9ma+%5B%3Aen%5Dcinema', 'festival', 'new+york', 'cinema', 'culture', 'squar', 'york', 'ami', 'festiv', 'film', 'william', 'renoir', 'green', 'david', 'claud', 'park', 'isabella', 'netflix', 'anderson', 'newyork'];
	window._wp_rp_promoted_content = true;</script> <style type="text/css">.qtranxs_flag_en {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}</style><link hreflang="en" href="https://france-amerique.com/en/new-york-city-parks-french-movies/" rel="alternate" /><link hreflang="fr" href="https://france-amerique.com/fr/new-york-city-parks-french-movies/" rel="alternate" /><link hreflang="x-default" href="https://france-amerique.com/new-york-city-parks-french-movies/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /><style type="text/css" id="advads-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon.png" /><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-32.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-152.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Open-Air French Cinema Returns to New York" /><meta property="og:url" content="https://france-amerique.com/new-york-city-parks-french-movies/" /><meta property="og:description" content="The tenth edition of the Films on the Green festival will be taking place from June 2 to September 7, 2017. The event gives New-Yorkers a chance to enjoy their city’s parks while rediscovering work…" /><meta property="article:published_time" content="2017-05-30T19:16:17+00:00" /><meta property="article:modified_time" content="2017-05-30T21:01:07+00:00" /><meta property="og:site_name" content="France-Amérique" /><meta property="og:image" content="https://france-amerique.com/wp-content/uploads/2017/05/desprecioEl15-Kopyala-e1496178020787.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="476" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@FranceAmerique" /><meta name="twitter:image" content="https://france-amerique.com/wp-content/uploads/2017/05/desprecioEl15-Kopyala-e1496178020787.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <script type="text/javascript" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_a47aba768292df7b6d12c8fe86905956.js"></script></head><body class="post-template-default single single-post postid-69515 single-format-standard tribe-no-js tribe-theme-france-amerique category-cinema category-culture"><div class="container" id="header-container"><header class="margin-bottom margin-top"><div class="row hidden-lg hidden-md margin-bottom"><div class="col-xs-12 col-sm-12 col-md-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 headerR"></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-6 col-lg-4 headerL"><div class="row"><div class="col-xs-5 col-sm-5 col-md-3 col-lg-3" id="lang"><ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser"><li class="lang-en active"><a href="https://france-amerique.com/en/new-york-city-parks-french-movies/" hreflang="en" title="EN (en)" class="qtranxs_text qtranxs_text_en"><span>EN</span></a></li><li class="lang-fr"><a href="https://france-amerique.com/fr/new-york-city-parks-french-movies/" hreflang="fr" title="FR (fr)" class="qtranxs_text qtranxs_text_fr"><span>FR</span></a></li></ul><div class="qtranxs_widget_end"></div></div><div class="col-xs-7 col-sm-7 col-md-9 col-lg-9" id="search"><form method="get" id="searchform" action="https://france-amerique.com/" class="form-inline"><div class="input-group"> <span class="input-group-btn"> <button type="submit" id="searchsubmit" value="Search" class="btn btn-default btn-xs"><i class="fa fa-search fa-lg"></i></button> </span> <input type="text" class="form-control input-xs" name="s" id="s" placeholder="Search for..."></div></form></div></div></div><div class="col-xs-12 headerC hidden-md hidden-sm hidden-lg margin-bottom margin-top wrapline"><div class="line"></div></div><div class="col-lg-4 headerC hidden-sx"></div><div class="col-xs-12 col-sm-8 col-md-6 col-lg-4 headerR"><div class="row"><div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" id="membersbuttons"> <button id="btn-login" class="btn btn-default btn-xs btn-login" type="submit" data-toggle="modal" data-target=".login-modal">Log in</button> <a class="btn btn-primary btn-xs" href="https://france-amerique.com/subscriptions">Subscribe</a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" id="sociallinks"> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div></div></div><div class="row hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerR"></div></div></header><div class="row" id="ad-placement-header"><div class="ad col-md-12"></div></div><div class="row wrapline margin-bottom"><div class="col-sm-12"><div class="line"></div></div></div></div><nav class="navbar navbar-default" id="main-nav-container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="pull-left"><i class="fa fa-bars fa-1x"></i></span> <span class="pull-right"> MENU</span> </button></div><div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-68148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68148"><a title="News" href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Opinion" href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a title="Culture" href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Business" href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a title="Education" href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Gastronomy" href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-63981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63981"><a title="Calendar" href="/events/">Calendar</a></li><li id="menu-item-63980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63980"><a title="Kiosk" href="/kiosk">Kiosk</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a title="France-Amérique" href="https://france-amerique.com/about/">France-Amérique</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Contact" href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64551"><a title="Where to find us" href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64539"><a title="Subscribe" href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-64900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64900"><a title="FAQ" href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Partners" href="https://france-amerique.com/partenaires/">Partners</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Advertise" href="https://france-amerique.com/publicite/">Advertise</a></li></ul></li></ul></div></nav><div class="container margin-top" id="main-container"><div class="row"><div class="col-md-12 col-lg-8 margin-top" id="two-third"><section class="loop"><div class="row cards"><article class="col-sm-12 fullcard post-69515"><figure class="featured-img"> <img width="670" height="399" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/desprecioEl15-Kopyala-e1496178020787-670x399.jpg" class="img-responsive wp-post-image" alt="Jean-Luc-Godard-contempt-movie" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/desprecioEl15-Kopyala-e1496178020787-670x400.jpg 670w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/desprecioEl15-Kopyala-e1496178020787.jpg 800w" sizes="(max-width: 670px) 100vw, 670px" /><figcaption class="text-right"><h6>Brigitte Bardot and Michel Piccoli in "Contempt" (1963).</h6></figcaption></figure><h4>Open-Air French Cinema Returns to New York</h4><div class="post-metadata"> May 30th, 2017
by
Elise Quinio (Translated from French by Alexander Uff) <br><small class="tags">#<a href="https://france-amerique.com/tag/cinema/" rel="tag">Cinema</a>, #<a href="https://france-amerique.com/tag/festival/" rel="tag">Festival</a>, #<a href="https://france-amerique.com/tag/new-york/" rel="tag">New York</a><br /></small></div><div class="post-entry"><p style="text-align: justify;"><span style="color: #000000;"><strong>The tenth edition of the Films on the Green festival will be taking place from June 2 to September 7, 2017. The event gives New-Yorkers a chance to enjoy their city’s parks while rediscovering works by Méliès, Carné, Truffaut, Ozon and Gondry.</strong></span></p><p style="text-align: justify;"><span style="color: #000000;">In true, tenth-anniversary style, the <a style="color: #000000;" href="http://frenchculture.org/film-tv-and-new-media/festivals/films-green-2017" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Films on the Green festival</span></a> is inviting ten leading American figures to submit the film of their choice. Actress Amy Hargreaves — who recently appeared in the Netflix series <em>13 Reasons Why</em> — chose Claude Autant-Lara’s classic, <em>Four Bags Full</em>. Isabella Rossellini, renowned for her role in David Lynch’s <em>Blue Velvet</em>, has offered up <em>Elena and Her Men</em> by Jean Renoir, while poet Saul Williams will be presenting Alain Gomis’ <em>Today</em>, and director Wes Anderson has chosen <em>Bad Blood</em> by Leos Carax.</span></p><p style="text-align: justify;"><span style="color: #000000;">From Central Park to Washington Square Park via Transmitter Park, Green Point, and Tompkins Square Park in the East Village, seven New York parks will be hosting free screenings with English subtitles.</span></p><p style="text-align: justify;"><span style="color: #000000;"><strong>Program</strong></span></p><p style="text-align: justify;"><span style="color: #000000;">June 2 at 8:30 pm, Central Park, Cedar Hill, Manhattan</span><br /> <span style="color: #000000;"> <em> Potiche</em> (<em>Trophy Wife</em>) de François Ozon (2010)</span></p><p style="text-align: justify;"><span style="color: #000000;">June 9 at 8:30 pm, Washington Square Park, Manhattan</span><br /> <span style="color: #000000;"> <em> Tey</em> (<em>Today</em>) by Alain Gomis (2013)</span></p><p style="text-align: justify;"><span style="color: #000000;">June 16 at 8:30 pm, Washington Square Park, Manhattan</span><br /> <span style="color: #000000;"> <em> La traversée de Paris</em> by Claude Autant-Lara (1956)</span></p><p style="text-align: justify;"><span style="color: #000000;">June 23 at 8:30 pm, Transmitter Park, Brooklyn</span><br /> <span style="color: #000000;"> <em> Mauvais sang</em> by Leos Carax (1986)</span></p><p style="text-align: justify;"><span style="color: #000000;">June 30 at 8:30 pm, Transmitter Park, Brooklyn</span><br /> <span style="color: #000000;"> <em> Le mépris</em> (<em>Contempt</em>) by Jean-Luc Godard (1963)</span></p><p style="text-align: justify;"><span style="color: #000000;">July 7 at 8:30 pm, Tompkins Square Park, Manhattan</span><br /> <span style="color: #000000;"> <em> La cérémonie</em> by Claude Chabrol (1995)</span></p><p style="text-align: justify;"><span style="color: #000000;">July 12 at 8:30 pm, J. Hood Wright Park, Manhattan</span><br /> <span style="color: #000000;"> <em> La Ciencia del Sueño</em> (<em>The Science of Sleep</em>) by Michel Gondry (2006)</span></p><p style="text-align: justify;"><span style="color: #000000;">July 14 at 8:30 pm, Tompkins Square Park, Manhattan</span><br /> <span style="color: #000000;"> <em> Quai des brumes</em> (<em>Port of Shadows</em>) by Marcel Carné (1938)</span></p><p style="text-align: justify;"><span style="color: #000000;">July 21 at 8:30 pm, Riverside Park, Pier I, Manhattan</span><br /> <span style="color: #000000;"> <em> Lumière d’été</em> by Jean Grémillon (1943)</span></p><p style="text-align: justify;"><span style="color: #000000;">July 28 at 8:30 pm, Riverside Park, Pier I, Manhattan</span><br /> <span style="color: #000000;"> <em> Le voyage dans la lune</em> (<em>The Trip to the Moon</em>) by Georges Méliès (1902)</span><br /> <span style="color: #000000;"> <em> Elena et les Hommes</em> (<em>Elena and Her Men</em>) by Jean Renoir (1956)</span></p><p style="text-align: justify;"><span style="color: #000000;">September 7 at 7:30 pm, Columbia University, Manhattan</span><br /> <span style="color: #000000;"> <em> L’enfant sauvage</em> (<em>The Wild Child</em>) by François Truffaut (1970)</span></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-69515" class="share-facebook sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-69515" class="share-twitter sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-69515" class="share-google-plus-1 sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-69515" class="share-linkedin sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://france-amerique.com/new-york-city-parks-french-movies/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></article><div class="col-sm-12 comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-york-city-parks-french-movies/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://france-amerique.com/wp-comments-post.php?wpe-comment-post=franceamerique" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69515' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><section id="others" class="margin-top"><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-69202" data-post-type="none" ><a href="https://france-amerique.com/europe-celebrated-in-images/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/unnamed-1-e1493849215962-330x200.jpg" alt="Europe Celebrated in Images" width="330" height="200" /></a><a href="https://france-amerique.com/europe-celebrated-in-images/" class="wp_rp_title">Europe Celebrated in Images</a> <small class="wp_rp_excerpt">The Panorama Europe Film Festival is returning to New York from May 5 to 21, 2017. The diverse line-up offers 17 European movies, and invites audiences to a journey across the Old [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/culture/" target="_parent">Culture</a>, <a href="https://france-amerique.com/culture/cinema/" target="_parent">Cinema</a></small></li><li data-position="1" data-poid="in-68446" data-post-type="none" ><a href="https://france-amerique.com/an-activist-film-festival-in-new-york/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/600-euros-e1488920298958-330x200.jpg" alt="An Activist Film Festival in New York" width="330" height="200" /></a><a href="https://france-amerique.com/an-activist-film-festival-in-new-york/" class="wp_rp_title">An Activist Film Festival in New York</a> <small class="wp_rp_excerpt">The Socially Relevant Film Festival will be taking place in New York from March 13 to 19, 2017. Some 46 films will be screened over the event, including six French productions.
In memory [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/culture/" target="_parent">Culture</a>, <a href="https://france-amerique.com/culture/cinema/" target="_parent">Cinema</a></small></li></ul></div></div></section></div><aside class="col-lg-4" id="one-third"><div class="row text-center" id="last-issue" style="margin-top:15px"><div class="col-lg-12 col-md-6"><h4 class="hidden-lg"><a href="https://france-amerique.com/kiosk">Current issue</a></h4><div class="kiosk_sidebar" style="
background-image: url( 'https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/Couv-mai-2017-e1493648943380-500x630.jpg' ); cursor:pointer;"><div class="kiosk_sidebar_container hidden-xs hidden-sm hidden-md"><h3 class="kiosk_sidebar_title"> Current issue</h3><div class="kiosk_sidebar_content"><p>OP-ED French Presidential Elections Under American Influence<br /> ICONIC The Espadrille<br /> SWEET TOOTH La Madeleine de Commercy<br /> HERITAGE Château La Coste: Contemporary Art in the Vineyard<br /> PATRONAGE Preserving the Stones of France<br /> FASHION Joan Juliet Buck: The American Behind French <em>Vogue<br /> </em>THE NEW PARIS &#8220;Paris Is Not Just a Museum City&#8221;<br /> BON APPETIT Gruyère and Chive Soufflé<br /> CALENDAR<br /> CINEMA <em>A Woman&#8217;s Life</em> by Stéphane Brizé<br /> BOOKS <em>The Table Comes First</em> by Adam Gopnik<br /> LANGUAGE On Fleek, Awesome, Legit&#8230; Embarrassing!<br /> GAMES Arrow Word Puzzle</p></div><div class="subscribe_button"> <a href="https://france-amerique.com/subscriptions" class="btn btn-default btn-sm">Subscribe</a></div></div></div></div></div><div class="row margin-top" id="ad-placement-sidebar"><div class="ad col-md-12"></div></div><div class="row" id="main-sidebar-widget"><div class=" col-sm-12 col-md-6 col-lg-12"><h4>Guides</h4><div class="row" id="pdf_guides"><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/education-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg" class="img-responsive wp-post-image" alt="cover-school-guide-education-france-amerique-magazine" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/tv5-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg" class="img-responsive wp-post-image" alt="TV5-mai-2017-television-tv-guide-couv" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div></div></div><div class="margin-top-2 col-sm-12 col-md-6 col-lg-12"><h4>Newsletter</h4><p>Sign up to receive France-Amérique&#039;s newsletter!</p><p>Every Thursday, read about French-American news, opinions, arts, culture, art de vivre, education, and much more.</p><div id="mc_embed_signup_sidebar"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form_sidebar" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll_sidebar" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe_sidebar" class="btn btn-primary"></form></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Partner</h4><div data-id="67181" id="franc-978459566"><a href="https://france-amerique.com/linkout/67181" target="_blank"><!--noptimize--><img width="300" height="600" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/Gymglish-encart-web-02.png' alt='gymglish-ad-banner' title='gymglish-ad-banner'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Calendar</h4><div data-id="65382" id="franc-791574113"><a href="https://france-amerique.com/linkout/65382" target="_blank"><!--noptimize--><img width="806" height="604" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/Illustration-agenda-03.jpg' alt='France-amerique-magazine-calendar-events' title='France-amerique-magazine-calendar-events'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4><a href="https://france-amerique.com/seen-elsewhere/">Seen Elsewhere</a></h4><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/w-magazine-2/" rel="bookmark">W Magazine</a><h6 class='post-subtitle'>Cannes Contests Netflix’s "Cultural Imperialism"</h6><p>Two films produced by Netflix are in this year's competition at Cannes — Noah Baumbach's The Meyerowitz Stories and Bong Joon-ho's Okja — and will never be released in theaters. This detail upsets French cinema owners. Read more in W Magazine.<a class="read-more" href="https://france-amerique.com/w-magazine-2/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/the-new-york-times-24/" rel="bookmark">The New York Times</a><h6 class='post-subtitle'>Macron-Le Pen Channelled Clinton-Trump's Last Debate</h6><p>Pugilat verbal plus que discussion raisonnée, le débat entre Marine Le Pen et Emmanuel Macron a marqué mercredi soir la dernière ligne droite dans la course à l’Elysée. Les deux candidats ont vraisemblablement calqué leur joute verbale sur celle de Donald Trump et Hillary Clinton. "Vous êtes la France de la soumission", a déclaré Marine Le Pen en coupant la parole à son adversaire. "La haute prêtresse<a class="read-more" href="https://france-amerique.com/the-new-york-times-24/">...</a><a class="read-more" href="https://france-amerique.com/the-new-york-times-24/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/politico/" rel="bookmark">Politico</a><h6 class='post-subtitle'>What if America Voted Like France?</h6><p>What would the American political landscape look like if the president was not elected by an electoral college, but by a popular vote as it is the case in France? Read more in Politico. &nbsp;<a class="read-more" href="https://france-amerique.com/politico/"></a></p></li></ul></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Useful Links</h4><ul id="category-posts-12-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/alliances-francaises/" rel="bookmark">Alliances Françaises</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/accueils-francais/" rel="bookmark">Accueils Français</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/honorary-consuls-of-france/" rel="bookmark">Honorary Consuls of France</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/embassy-and-consulates/" rel="bookmark">Embassies and Consulates</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/chambers-of-commerce/" rel="bookmark">Chambers of Commerce</a></li></ul></div></div></aside></div></div><div class="container margin-top-2" id="footer-ad-container"><div class="row ad" id="ad-placement-bottom"><div class="col-md-12"></div></div></div><footer id="main-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-6" id="secondary-menu"><h3>France-Amérique</h3><ul id="menu-secondary-footer-menu" class=""><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://france-amerique.com/about/">About</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64563"><a href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64561"><a href="/kiosk/">Kiosk</a></li><li id="menu-item-64544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64544"><a href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://france-amerique.com/publicite/">Advertise</a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://france-amerique.com/partenaires/">Partners</a></li></ul></div><div class="col-md-2 col-sm-4 col-xs-6" id="tertiary-menu"><ul id="menu-section-menu-footer" class=""><li id="menu-item-68151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68151"><a href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-64549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64549"><a href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-64546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64546"><a href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-64545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64545"><a href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-64547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64547"><a href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-64548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64548"><a href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-64560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64560"><a href="/events/">Calendar</a></li></ul></div><div class="col-md-3 col-sm-4 col-xs-12"></div><div class="col-md-4 col-sm-12 col-xs-12"><h3>Newsletter</h3><div id="mc_embed_signup"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn"></form></div><h3>Follow Us</h3> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div><div class="row margin-top	"><div class="col-md-12 text-center"> <small>Copyright © 2017 France-Amérique, LLC | <a href="https://france-amerique.com/privacy-policy">Privacy Policy</a> | Web Design by <a href="http://thecplab.io" target="_blank">thecplab</a></small></div></div></div></footer><div id="sharing_email" style="display: none;"><form action="/new-york-city-parks-french-movies/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /><div
class="g-recaptcha"
data-sitekey="6LcQEycTAAAAALVJvQYjzBQ4bc35hvY8_6PZByfF"
data-theme="light"
data-type="image"
data-tabindex="0"></div> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script> <img style="float: right; display: none" class="loading" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'113964537',post:'69515',tz:'-4',srv:'france-amerique.com'} ]);
	_stq.push([ 'clickTrackerInit', '113964537', '69515' ]);</script> <div id="myModalSafetyFull" class="modalEx" role="dialog" aria-labelledby="sf-title" aria-describedby="sf-desc"><div class="modal fade login-modal" tabindex="-1" role="dialog" aria-labelledby="modaltitle" aria-describedby="modaldesc" id="login_modal"><div class="modal-dialog modal-sm" role="document"><form style="padding:10px" id="loginform" action="https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/new-york-city-parks-french-movies/" method="post"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h6 class="modal-title" id="modaltitle">Subscribers Only</h6></div><div class="modal-body noaccess" id="modaldesc"><p class="pdf_message" style="display:none"> To be able to access this guide, <br> log in or subscribe to France-Amérique.</p><p class="kiosk_message" style="display:none"> To be able to access the digital version of this issue,	    		log in or subscribe to France-Amérique.</p> <a class="btn btn-primary" href="https://france-amerique.com/subscriptions">Subscribe</a><p class="margin-top">Already a subscriber? Log in.</p></div><div class="modal-body container"><div class="form-group"> <label for="user_login" class="column">Username or email</label> <input type="text" name="log" id="user_login" class="input column" value="" ></div><div class="form-group"> <label for="user_pass" class="column">Password</label> <input type="password" name="pwd" id="user_pass" class="input column" value="" ></div><div class="form-group"><div class="checkbox"> <label> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember me </label></div> <button type="submit" class="btn btn-primary columnlog">Log in</button></div></div><div class="modal-footer noaccess"> <a title="Password Lost and Found" href="https://france-amerique.com/wp-login.php?action=lostpassword">Reset your password</a></div></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6263783-1', 'auto');
  ga('send', 'pageview');

// for styled drop down boxes</script> </body></html>