<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://france-amerique.com/xmlrpc.php" /><meta name="description" content="France-Amérique - The Best of French Culture &amp; Art de Vivre"><meta name="author" content="France-Amérique"><meta name="google-site-verification" content="E-ypCje84JC4EqUz4Bxxn7ia0yTwl6xpg7pGddzl8D0" /><link type="text/css" media="all" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_bdcab3de6c2b9997280f69cf40294342.css" rel="stylesheet" /><title>Who Actually Wants the Olympic Games? &#8211; France-Amérique</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Feed" href="https://france-amerique.com/feed/" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Comments Feed" href="https://france-amerique.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="France-Amérique &raquo; iCal Feed" href="https://france-amerique.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Who Actually Wants the Olympic Games? Comments Feed" href="https://france-amerique.com/who-actually-wants-the-olympic-games/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='https://api.w.org/' href='https://france-amerique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://france-amerique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://france-amerique.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://france-amerique.com/who-actually-wants-the-olympic-games/" /><link rel='shortlink' href='https://france-amerique.com/?p=70031' /><link rel="alternate" type="application/json+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fwho-actually-wants-the-olympic-games%2F" /><link rel="alternate" type="text/xml+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fwho-actually-wants-the-olympic-games%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://france-amerique.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '70031';
	window._wp_rp_num_rel_posts = '2';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Who+Actually+Wants+the+Olympic+Games%3F';
	window._wp_rp_post_tags = ['los+angeles', 'paris', '%5B%3Afr%5Dsport+%5B%3Aen%5Dsports', 'opinion', 'de', 'polit', 'debt', 'olymp', 'franc', 'entertain', 'sport', 'french', 'angel', 'game', 'race', 'greec', 'pari', 'lo', 'olympiqu'];
	window._wp_rp_promoted_content = true;</script> <style type="text/css">.qtranxs_flag_en {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}</style><link hreflang="en" href="https://france-amerique.com/en/who-actually-wants-the-olympic-games/" rel="alternate" /><link hreflang="fr" href="https://france-amerique.com/fr/who-actually-wants-the-olympic-games/" rel="alternate" /><link hreflang="x-default" href="https://france-amerique.com/who-actually-wants-the-olympic-games/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /><style type="text/css" id="advads-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon.png" /><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-32.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-152.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Who Actually Wants the Olympic Games?" /><meta property="og:url" content="https://france-amerique.com/who-actually-wants-the-olympic-games/" /><meta property="og:description" content="It’s decided: Paris will host the 2024 Olympic Games. But this adventure is borne more by politics than sport, and we could be forgiven for asking if it is really necessary. And just how much will …" /><meta property="article:published_time" content="2017-08-03T14:28:25+00:00" /><meta property="article:modified_time" content="2017-08-03T15:10:34+00:00" /><meta property="og:site_name" content="France-Amérique" /><meta property="og:image" content="https://france-amerique.com/wp-content/uploads/2017/08/Paris2024-1-e1501708571943.jpg" /><meta property="og:image:width" content="897" /><meta property="og:image:height" content="535" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@FranceAmerique" /><meta name="twitter:image" content="https://france-amerique.com/wp-content/uploads/2017/08/Paris2024-1-e1501708571943.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <script type="text/javascript" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_f27c4ee268904f45c403e577686d32ed.js"></script></head><body class="post-template-default single single-post postid-70031 single-format-standard tribe-no-js tribe-theme-france-amerique category-opinion"><div class="container" id="header-container"><header class="margin-bottom margin-top"><div class="row hidden-lg hidden-md margin-bottom"><div class="col-xs-12 col-sm-12 col-md-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 headerR"></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-6 col-lg-4 headerL"><div class="row"><div class="col-xs-5 col-sm-5 col-md-3 col-lg-3" id="lang"><ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser"><li class="lang-en active"><a href="https://france-amerique.com/en/who-actually-wants-the-olympic-games/" hreflang="en" title="EN (en)" class="qtranxs_text qtranxs_text_en"><span>EN</span></a></li><li class="lang-fr"><a href="https://france-amerique.com/fr/who-actually-wants-the-olympic-games/" hreflang="fr" title="FR (fr)" class="qtranxs_text qtranxs_text_fr"><span>FR</span></a></li></ul><div class="qtranxs_widget_end"></div></div><div class="col-xs-7 col-sm-7 col-md-9 col-lg-9" id="search"><form method="get" id="searchform" action="https://france-amerique.com/" class="form-inline"><div class="input-group"> <span class="input-group-btn"> <button type="submit" id="searchsubmit" value="Search" class="btn btn-default btn-xs"><i class="fa fa-search fa-lg"></i></button> </span> <input type="text" class="form-control input-xs" name="s" id="s" placeholder="Search for..."></div></form></div></div></div><div class="col-xs-12 headerC hidden-md hidden-sm hidden-lg margin-bottom margin-top wrapline"><div class="line"></div></div><div class="col-lg-4 headerC hidden-sx"></div><div class="col-xs-12 col-sm-8 col-md-6 col-lg-4 headerR"><div class="row"><div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" id="membersbuttons"> <button id="btn-login" class="btn btn-default btn-xs btn-login" type="submit" data-toggle="modal" data-target=".login-modal">Log in</button> <a class="btn btn-primary btn-xs" href="https://france-amerique.com/subscriptions">Subscribe</a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" id="sociallinks"> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div></div></div><div class="row hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerR"></div></div></header><div class="row" id="ad-placement-header"><div class="ad col-md-12"></div></div><div class="row wrapline margin-bottom"><div class="col-sm-12"><div class="line"></div></div></div></div><nav class="navbar navbar-default" id="main-nav-container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="pull-left"><i class="fa fa-bars fa-1x"></i></span> <span class="pull-right"> MENU</span> </button></div><div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-68148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68148"><a title="News" href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44"><a title="Opinion" href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="Culture" href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Business" href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a title="Education" href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Gastronomy" href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-63981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63981"><a title="Calendar" href="/events/">Calendar</a></li><li id="menu-item-63980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63980"><a title="Kiosk" href="/kiosk">Kiosk</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a title="France-Amérique" href="https://france-amerique.com/about/">France-Amérique</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Contact" href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64551"><a title="Where to find us" href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64539"><a title="Subscribe" href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-64900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64900"><a title="FAQ" href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Partners" href="https://france-amerique.com/partenaires/">Partners</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Advertise" href="https://france-amerique.com/publicite/">Advertise</a></li></ul></li></ul></div></nav><div class="container margin-top" id="main-container"><div class="row"><div class="col-md-12 col-lg-8 margin-top" id="two-third"><section class="loop"><div class="row cards"><article class="col-sm-12 fullcard post-70031"><figure class="featured-img"> <img width="670" height="400" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/Paris2024-1-e1501708571943-670x400.jpg" class="img-responsive wp-post-image" alt="Paris-Jeux-Olympiques-2024-JO" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/Paris2024-1-e1501708571943-670x400.jpg 670w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/Paris2024-1-e1501708571943.jpg 897w" sizes="(max-width: 670px) 100vw, 670px" /><figcaption class="text-right"> <small>©Digital Sport </small></figcaption></figure><h4>Who Actually Wants the Olympic Games?</h4><div class="post-metadata"> August 3rd, 2017
by
Guy Sorman (Translated from French by Alexander Uff) <br><small class="tags">#<a href="https://france-amerique.com/tag/sports/" rel="tag">Sports</a>, #<a href="https://france-amerique.com/tag/los-angeles/" rel="tag">Los Angeles</a>, #<a href="https://france-amerique.com/tag/paris/" rel="tag">Paris</a><br /></small></div><div class="post-entry"><p style="text-align: justify;"><strong><span style="color: #000000;">It’s decided: Paris will host the 2024 Olympic Games. But this adventure is borne more by politics than sport, and we could be forgiven for asking if it is really necessary. And just how much will this mass entertainment cost the taxpayer?</span></strong></p><p style="text-align: justify;"><span style="color: #000000;">Paris has beaten Los Angeles in the race to host the 2024 Olympic Games. But where are the joyous Parisians celebrating in the streets? Nowhere to be seen. Only the official figures directly involved — such as President Macron, the mayor of Paris, and the sports club directors — see this as a victory for France. Exactly what type of victory remains to be seen. Above all, the French are wondering how much the Games are going to cost them. And they’re right. Every country to have hosted the Games over the last 30 years has found itself laden with ruined buildings and long-term debts. Greece is the most pertinent example to date. The country drove itself into debt to host the Games, and the former Olympic buildings are now dilapidated. This is how the Greek crisis began.</span></p><p style="text-align: justify;"><span style="color: #000000;">The main objective of the Olympic Games is to glorify the host nation as part of a political strategy. Tokyo welcomed the Games in 1964 to demonstrate that Japan had become a pacifistic country by rebuilding bridges with the old world 20 years after the war. South Korea followed suit in 1988 to position itself as a great nation on the global stage. Moscow’s 1980 Olympics vaunted the city as the capital of a universal empire, and Beijing proved the world had to reckon with China in 2008. London hosted the Games in 2012 to remind international players that the British Empire still held a certain sway, while Rio 2016 showed that Brazil was no longer a third-world country.</span></p><p style="text-align: justify;"><span style="color: #000000;">So what are Paris’ motivations? Many of them come down to a certain national vanity. The event’s promotors are quick to remind people that the Olympics were reinvented by a Frenchman, Pierre de Coubertin, and above all that France is still a leading economic, cultural and sporting power. Despite being told the financial benefits will be legion for the French, is anyone actually convinced? The taxpayer will inevitably have to pay a hefty check.</span></p><p style="text-align: justify;"><span style="color: #000000;">The only, rare Olympic Games that didn’t cost the taxpayer a cent were those that were privately managed. And this has only happened in the United States; in Atlanta in 1996, in Salt Lake City in 2002, and most probably in Los Angeles in 2028. The U.S. organizers take the contemporary Olympic Games to their logical conclusion: As competitive sports have become a form of mass entertainment in which all amateurism is excluded, the management of such events may as well be handed over to entertainment and media professionals. The Los Angeles Games will be a business, managed like a business, which explains the total indifference of L.A. inhabitants to their city being chosen as host.</span></p><p style="text-align: justify;"><span style="color: #000000;">I have no doubt that the good sports in Paris will celebrate the Olympic Games in 2024. But after the festivities, they will wonder how to pay for it. This is how Louis XIV built the Château de Versailles — with no fixed budget, nor financial constraints. However, the king was then forced to melt down the solid silver furniture to pay for it. It is quite astounding the extent to which the long history of nations — because it repeats itself — is brimming with lessons.</span></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-70031" class="share-facebook sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-70031" class="share-twitter sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-70031" class="share-google-plus-1 sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-70031" class="share-linkedin sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://france-amerique.com/who-actually-wants-the-olympic-games/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></article><div class="col-sm-12 comments"><li id="comment-6795" class="comment even thread-even depth-1"><article id="div-comment-6795" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Donna</b> <span class="says">says:</span></div><div class="comment-metadata"> <a href="https://france-amerique.com/who-actually-wants-the-olympic-games/#comment-6795"> <time datetime="2017-08-03T17:15:10+00:00"> Thursday August  3rd, 2017 at 05:15 PM </time> </a></div></footer><div class="comment-content"><p>Tres interessante.  Merci!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://france-amerique.com/who-actually-wants-the-olympic-games/?replytocom=6795#respond' onclick='return addComment.moveForm( "div-comment-6795", "6795", "respond", "70031" )' aria-label='Reply to Donna'>Reply</a></div></article></li><li id="comment-6797" class="comment odd alt thread-odd thread-alt depth-1"><article id="div-comment-6797" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <b class="fn">Claude Zeller</b> <span class="says">says:</span></div><div class="comment-metadata"> <a href="https://france-amerique.com/who-actually-wants-the-olympic-games/#comment-6797"> <time datetime="2017-08-03T18:51:54+00:00"> Thursday August  3rd, 2017 at 06:51 PM </time> </a></div></footer><div class="comment-content"><p>Excellent et lucide&#8230;</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://france-amerique.com/who-actually-wants-the-olympic-games/?replytocom=6797#respond' onclick='return addComment.moveForm( "div-comment-6797", "6797", "respond", "70031" )' aria-label='Reply to Claude Zeller'>Reply</a></div></article></li><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/who-actually-wants-the-olympic-games/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://france-amerique.com/wp-comments-post.php?wpe-comment-post=franceamerique" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='70031' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><section id="others" class="margin-top"><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-70053" data-post-type="none" ><a href="https://france-amerique.com/jamie-mccourt-to-become-ambassador-in-paris/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/la-sp-dn-dodgers-jamie-mccourt-divorce-loses-appeal-20150226-e1501780045505-330x200.jpg" alt="Jamie McCourt to Become Ambassador in Paris" width="330" height="200" /></a><a href="https://france-amerique.com/jamie-mccourt-to-become-ambassador-in-paris/" class="wp_rp_title">Jamie McCourt to Become Ambassador in Paris</a> <small class="wp_rp_excerpt">La Maison Blanche a annoncé mercredi soir la nomination de la femme d’affaires Jamie McCourt au poste d’ambassadrice des États-Unis en France et à Monaco. Initialement pressentie pour un [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/current-news/" target="_parent">News</a></small></li><li data-position="1" data-poid="in-69291" data-post-type="none" ><a href="https://france-amerique.com/agnes-varda-californialand/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/2013-11-05-AgnsVardaandheruncleYancoAgnsVardasshortfilmUncleYanco-e1495658173402-330x200.jpg" alt="Agnès Varda in Californialand" width="330" height="200" /></a><a href="https://france-amerique.com/agnes-varda-californialand/" class="wp_rp_title">Agnès Varda in Californialand</a> <small class="wp_rp_excerpt">The French New Wave icon will be the focus of a retrospective at the BAMcinématek in New York from May 31 to June 13, 2017. Her six films set in the United States between 1967 and 1981 [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/culture/" target="_parent">Culture</a>, <a href="https://france-amerique.com/culture/cinema/" target="_parent">Cinema</a></small></li></ul></div></div></section></div><aside class="col-lg-4" id="one-third"><div class="row text-center" id="last-issue" style="margin-top:15px"><div class="col-lg-12 col-md-6"><h4 class="hidden-lg"><a href="https://france-amerique.com/kiosk">Current issue</a></h4><div class="kiosk_sidebar" style="
background-image: url( 'https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/08/Couv-août-2017-e1501594213360-500x630.jpg' ); cursor:pointer;"><div class="kiosk_sidebar_container hidden-xs hidden-sm hidden-md"><h3 class="kiosk_sidebar_title"> Current issue</h3><div class="kiosk_sidebar_content"><p>OP-ED The Genius of Nations<br /> ICONIC The Michel Hat<br /> SWEET TOOTH L&#8217;Anis de Flavigny<br /> PREMIUM All the Way From France<br /> COMMUNITY French Associations in the U.S.<br /> TREND Americans Say &#8220;I Do&#8221; to French-Style Weddings<br /> BON APPETIT Omelet Mousseline<br /> CALENDAR<br /> CINEMA <em>Polina</em>, Portrait of an Artist in the Making<br /> LANGUAGE My Manager&#8217;s a Rock Star<br /> QUIZ<br /> GAMES Arrow Word Puzzle</p></div><div class="subscribe_button"> <a href="https://france-amerique.com/subscriptions" class="btn btn-default btn-sm">Subscribe</a></div></div></div></div></div><div class="row margin-top" id="ad-placement-sidebar"><div class="ad col-md-12"></div></div><div class="row" id="main-sidebar-widget"><div class=" col-sm-12 col-md-6 col-lg-12"><h4>Guides</h4><div class="row" id="pdf_guides"><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/education-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg" class="img-responsive wp-post-image" alt="cover-school-guide-education-france-amerique-magazine" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/tv5-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg" class="img-responsive wp-post-image" alt="TV5-mai-2017-television-tv-guide-couv" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div></div></div><div class="margin-top-2 col-sm-12 col-md-6 col-lg-12"><h4>Newsletter</h4><p>Sign up to receive France-Amérique&#039;s newsletter!</p><p>Every Thursday, read about French-American news, opinions, arts, culture, art de vivre, education, and much more.</p><div id="mc_embed_signup_sidebar"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form_sidebar" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll_sidebar" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe_sidebar" class="btn btn-primary"></form></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Partner</h4><div data-id="67383" id="franc-274285543"><a href="https://france-amerique.com/linkout/67383" target="_blank"><!--noptimize--><img width="336" height="280" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/11/PA04_UK.gif' alt='paris-attitude-ad' title='paris-attitude-ad'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Calendar</h4><div data-id="65382" id="franc-1585035502"><a href="https://france-amerique.com/linkout/65382" target="_blank"><!--noptimize--><img width="806" height="604" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/Illustration-agenda-03.jpg' alt='France-amerique-magazine-calendar-events' title='France-amerique-magazine-calendar-events'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4><a href="https://france-amerique.com/seen-elsewhere/">Seen Elsewhere</a></h4><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/bloomberg-3/" rel="bookmark">Bloomberg</a><h6 class='post-subtitle'>Jeanne Moreau, from Scandal to Glory</h6><p>Respected by French and American audiences alike for her iconic roles in the 1950s and 1960s, French actress Jeanne Moreau died last Monday. She began her rise to French New Wave stardom in 1958 when she starred in two films for director Louis Malle, The Lovers and Elevator to the Gallows, which featured music by Miles Davis. She was honored with a lifetime<a class="read-more" href="https://france-amerique.com/bloomberg-3/">...</a><a class="read-more" href="https://france-amerique.com/bloomberg-3/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/npr-3/" rel="bookmark">NPR</a><h6 class='post-subtitle'>Escargots Aren’t French Anymore</h6><p>Shocking but true, a recent NPR article reveals that the classical French dish, escargots de Bourgogne, no longer originates in France. In fact, all of the Burgundy snails used to prepare this buttery and garlicky delicacy are imported from elsewhere in Europe, as far as Hungary and Ukraine. Though these snails were once farmed in France, they have virtually disappeared<a class="read-more" href="https://france-amerique.com/npr-3/">...</a><a class="read-more" href="https://france-amerique.com/npr-3/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/cnn/" rel="bookmark">CNN</a><h6 class='post-subtitle'>France Leads the World in Soft Power</h6><p>In another recognition of Macron’s new government, France has emerged as the new global leader in soft power, according to an annual report published this week. « The Soft Power 30 », released by the PR firm Portland Communications, ranks 30 countries in terms of values such as education, culture, political values and foreign policy. This year, France has risen<a class="read-more" href="https://france-amerique.com/cnn/">...</a><a class="read-more" href="https://france-amerique.com/cnn/"></a></p></li></ul></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Useful Links</h4><ul id="category-posts-12-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/alliances-francaises/" rel="bookmark">Alliances Françaises</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/accueils-francais/" rel="bookmark">Accueils Français</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/honorary-consuls-of-france/" rel="bookmark">Honorary Consuls of France</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/embassy-and-consulates/" rel="bookmark">Embassies and Consulates</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/chambers-of-commerce/" rel="bookmark">Chambers of Commerce</a></li></ul></div></div></aside></div></div><div class="container margin-top-2" id="footer-ad-container"><div class="row ad" id="ad-placement-bottom"><div class="col-md-12"><div data-id="67688" id="franc-317687389"><a href="https://france-amerique.com/linkout/67688" target="_blank"><!--noptimize--><img width="1024" height="130" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/12/FA-bannière-03-1.jpg' alt='france-amerique-magazine' title='france-amerique-magazine'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div></div></div><footer id="main-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-6" id="secondary-menu"><h3>France-Amérique</h3><ul id="menu-secondary-footer-menu" class=""><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://france-amerique.com/about/">About</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64563"><a href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64561"><a href="/kiosk/">Kiosk</a></li><li id="menu-item-64544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64544"><a href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://france-amerique.com/publicite/">Advertise</a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://france-amerique.com/partenaires/">Partners</a></li></ul></div><div class="col-md-2 col-sm-4 col-xs-6" id="tertiary-menu"><ul id="menu-section-menu-footer" class=""><li id="menu-item-68151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68151"><a href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-64549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64549"><a href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-64546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64546"><a href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-64545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64545"><a href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-64547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64547"><a href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-64548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64548"><a href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-64560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64560"><a href="/events/">Calendar</a></li></ul></div><div class="col-md-3 col-sm-4 col-xs-12"></div><div class="col-md-4 col-sm-12 col-xs-12"><h3>Newsletter</h3><div id="mc_embed_signup"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn"></form></div><h3>Follow Us</h3> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div><div class="row margin-top	"><div class="col-md-12 text-center"> <small>Copyright © 2017 France-Amérique, LLC | <a href="https://france-amerique.com/privacy-policy">Privacy Policy</a> | Web Design by <a href="http://thecplab.io" target="_blank">thecplab</a></small></div></div></div></footer><div id="sharing_email" style="display: none;"><form action="/who-actually-wants-the-olympic-games/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /><div
class="g-recaptcha"
data-sitekey="6LcQEycTAAAAALVJvQYjzBQ4bc35hvY8_6PZByfF"
data-theme="light"
data-type="image"
data-tabindex="0"></div> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script> <img style="float: right; display: none" class="loading" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'113964537',post:'70031',tz:'-4',srv:'france-amerique.com'} ]);
	_stq.push([ 'clickTrackerInit', '113964537', '70031' ]);</script> <div id="myModalSafetyFull" class="modalEx" role="dialog" aria-labelledby="sf-title" aria-describedby="sf-desc"><div class="modal fade login-modal" tabindex="-1" role="dialog" aria-labelledby="modaltitle" aria-describedby="modaldesc" id="login_modal"><div class="modal-dialog modal-sm" role="document"><form style="padding:10px" id="loginform" action="https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/who-actually-wants-the-olympic-games/" method="post"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h6 class="modal-title" id="modaltitle">Subscribers Only</h6></div><div class="modal-body noaccess" id="modaldesc"><p class="pdf_message" style="display:none"> To be able to access this guide, <br> log in or subscribe to France-Amérique.</p><p class="kiosk_message" style="display:none"> To be able to access the digital version of this issue,	    		log in or subscribe to France-Amérique.</p> <a class="btn btn-primary" href="https://france-amerique.com/subscriptions">Subscribe</a><p class="margin-top">Already a subscriber? Log in.</p></div><div class="modal-body container"><div class="form-group"> <label for="user_login" class="column">Username or email</label> <input type="text" name="log" id="user_login" class="input column" value="" ></div><div class="form-group"> <label for="user_pass" class="column">Password</label> <input type="password" name="pwd" id="user_pass" class="input column" value="" ></div><div class="form-group"><div class="checkbox"> <label> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember me </label></div> <button type="submit" class="btn btn-primary columnlog">Log in</button></div></div><div class="modal-footer noaccess"> <a title="Password Lost and Found" href="https://france-amerique.com/wp-login.php?action=lostpassword">Reset your password</a></div></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6263783-1', 'auto');
  ga('send', 'pageview');

// for styled drop down boxes</script> </body></html>