<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://france-amerique.com/xmlrpc.php" /><meta name="description" content="France-Amérique - The Best of French Culture &amp; Art de Vivre"><meta name="author" content="France-Amérique"><meta name="google-site-verification" content="E-ypCje84JC4EqUz4Bxxn7ia0yTwl6xpg7pGddzl8D0" /><link type="text/css" media="all" href="https://france-amerique.com/wp-content/cache/autoptimize/css/autoptimize_4bfdfd00e6fb0cbe9442437b5a6cd9ba.css" rel="stylesheet" /><title>A French Short Film Nominated for an Oscar &#8211; France-Amérique</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Feed" href="https://france-amerique.com/feed/" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Comments Feed" href="https://france-amerique.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="France-Amérique &raquo; iCal Feed" href="https://france-amerique.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; A French Short Film Nominated for an Oscar Comments Feed" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/france-amerique.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript'>/*  */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/france-amerique.com\/wp-admin\/admin-ajax.php","label":[false]};
/*  */</script> <link rel='https://api.w.org/' href='https://france-amerique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://france-amerique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://france-amerique.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/" /><link rel='shortlink' href='https://france-amerique.com/?p=67912' /><link rel="alternate" type="application/json+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fa-french-short-film-nominated-for-an-oscar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fa-french-short-film-nominated-for-an-oscar%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://france-amerique.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '67912';
	window._wp_rp_num_rel_posts = '2';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'A+French+Short+Film+Nominated+for+an+Oscar';
	window._wp_rp_post_tags = ['festival', '%5B%3Afr%5Dcin%C3%A9ma+%5B%3Aen%5Dcinema', 'cinema', 'culture', 'oscar', 'franc', 'court', 'aux', 'ann', 'french', 'de', 'sera', 'festiv', 'film', 'reu', 'dj', 'le', 'dan', 'la'];
	window._wp_rp_promoted_content = true;</script> <style type="text/css">.qtranxs_flag_en {background-image: url(https://france-amerique.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://france-amerique.com/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}</style><link hreflang="en" href="https://france-amerique.com/en/a-french-short-film-nominated-for-an-oscar/" rel="alternate" /><link hreflang="fr" href="https://france-amerique.com/fr/a-french-short-film-nominated-for-an-oscar/" rel="alternate" /><link hreflang="x-default" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://france-amerique.com/wp-content/themes/france-amerique/favicon.png" /><link rel="shortcut icon" href="https://france-amerique.com/wp-content/themes/france-amerique/favicon-32.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="https://france-amerique.com/wp-content/themes/france-amerique/favicon-152.png" /> <script type="text/javascript">var default_image = 'http://franceamerique.wpengine.com/wp-content/uploads/2016/07/fa-default-featured.gif';</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://france-amerique.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8306e0c32f&wpp_id=67912';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta property="og:type" content="article" /><meta property="og:title" content="A French Short Film Nominated for an Oscar" /><meta property="og:url" content="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/" /><meta property="og:description" content="Sélim Azzazi&#8217;s short film Enemies Within (Ennemis Intérieurs) will represent France at the next Academy Awards ceremony, on February 26. The film will also be available online through Februar…" /><meta property="article:published_time" content="2017-01-25T21:28:29+00:00" /><meta property="article:modified_time" content="2017-01-26T18:18:27+00:00" /><meta property="og:site_name" content="France-Amérique" /><meta property="og:image" content="https://france-amerique.com/wp-content/uploads/2017/01/enemies-within--e1485378174920.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="541" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@FranceAmerique" /><meta name="twitter:image" content="https://france-amerique.com/wp-content/uploads/2017/01/enemies-within--e1485378174920.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <script type="text/javascript" src="https://france-amerique.com/wp-content/cache/autoptimize/js/autoptimize_fc5b22ffa4b9556680f6f5939b25df6c.js"></script></head><body class="single single-post postid-67912 single-format-standard tribe-theme-france-amerique category-cinema category-culture"><div class="container" id="header-container"><header class="margin-bottom margin-top"><div class="row hidden-lg hidden-md margin-bottom"><div class="col-xs-12 col-sm-12 col-md-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://france-amerique.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 headerR"></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-6 col-lg-4 headerL"><div class="row"><div class="col-xs-5 col-sm-5 col-md-3 col-lg-3" id="lang"><ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser"><li class="lang-en active"><a href="https://france-amerique.com/en/a-french-short-film-nominated-for-an-oscar/" hreflang="en" title="EN (en)" class="qtranxs_text qtranxs_text_en"><span>EN</span></a></li><li class="lang-fr"><a href="https://france-amerique.com/fr/a-french-short-film-nominated-for-an-oscar/" hreflang="fr" title="FR (fr)" class="qtranxs_text qtranxs_text_fr"><span>FR</span></a></li></ul><div class="qtranxs_widget_end"></div></div><div class="col-xs-7 col-sm-7 col-md-9 col-lg-9" id="search"><form method="get" id="searchform" action="https://france-amerique.com/" class="form-inline"><div class="input-group"> <span class="input-group-btn"> <button type="submit" id="searchsubmit" value="Search" class="btn btn-default btn-xs"><i class="fa fa-search fa-lg"></i></button> </span> <input type="text" class="form-control input-xs" name="s" id="s" placeholder="Search for..."></div></form></div></div></div><div class="col-xs-12 headerC hidden-md hidden-sm hidden-lg margin-bottom margin-top wrapline"><div class="line"></div></div><div class="col-lg-4 headerC hidden-sx"></div><div class="col-xs-12 col-sm-8 col-md-6 col-lg-4 headerR"><div class="row"><div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" id="membersbuttons"> <button id="btn-login" class="btn btn-default btn-xs btn-login" type="submit" data-toggle="modal" data-target=".login-modal">Log in</button> <a class="btn btn-primary btn-xs" href="https://france-amerique.com/subscriptions">Subscribe</a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" id="sociallinks"> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div></div></div><div class="row hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://france-amerique.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerR"></div></div></header><div class="row" id="ad-placement-header"><div class="ad col-md-12"><div data-id="67688" class="advads-track" id="franc-719372809"><a href="https://france-amerique.com/linkout/67688" target="_blank"><!--noptimize--><img width="1024" height="130" src='https://france-amerique.com/wp-content/uploads/2016/12/FA-bannière-03-1.jpg' alt='france-amerique-magazine' title='france-amerique-magazine'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div><script type="text/javascript">advanced_ads_pro.hasAd('67688', 'ad', null);</script> </div></div><div class="row wrapline margin-bottom"><div class="col-sm-12"><div class="line"></div></div></div></div><nav class="navbar navbar-default" id="main-nav-container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="pull-left"><i class="fa fa-bars fa-1x"></i></span> <span class="pull-right"> MENU</span> </button></div><div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Opinion" href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a title="Culture" href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a title="Business" href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a title="Francophonie" href="https://france-amerique.com/france/">Francophonie</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Gastronomy" href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-63981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63981"><a title="Calendar" href="/events/">Calendar</a></li><li id="menu-item-63980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63980"><a title="Kiosk" href="/kiosk">Kiosk</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a title="France-Amérique" href="https://france-amerique.com/about/">France-Amérique</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Contact" href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64551"><a title="Where to find us" href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64539"><a title="Subscribe" href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-64900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64900"><a title="FAQ" href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Partners" href="https://france-amerique.com/partenaires/">Partners</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Advertise" href="https://france-amerique.com/publicite/">Advertise</a></li></ul></li></ul></div></nav><div class="container margin-top" id="main-container"><div class="row"><div class="col-md-12 col-lg-8 margin-top" id="two-third"><section class="loop"><div class="row cards"><article class="col-sm-12 fullcard post-67912"><figure class="featured-img"> <img width="670" height="398" src="https://france-amerique.com/wp-content/uploads/2017/01/enemies-within--e1485378174920-670x398.jpg" class="img-responsive wp-post-image" alt="ennemies-within-Ennemis-intérieurs-oscars2017-cinema-french-art-france" srcset="https://france-amerique.com/wp-content/uploads/2017/01/enemies-within--e1485378174920-670x398.jpg 670w, https://france-amerique.com/wp-content/uploads/2017/01/enemies-within--e1485378174920.jpg 910w" sizes="(max-width: 670px) 100vw, 670px" /></figure><h4>A French Short Film Nominated for an Oscar</h4><div class="post-metadata"> January 25th, 2017
by
Elise Quinio <br><small class="tags">#<a href="https://france-amerique.com/tag/cinema/" rel="tag">Cinema</a>, #<a href="https://france-amerique.com/tag/festival/" rel="tag">Festival</a><br /></small></div><div class="post-entry"><p><span style="color: #000000;"><strong>Sélim Azzazi&#8217;s short film <em>Enemies Within</em> (<em>Ennemis Intérieurs</em>) will represent France at the next Academy Awards ceremony, on February 26.</strong></span></p><p><span style="color: #000000;">The film will also be available online through February 13 as part of <a href="https://france-amerique.com/an-online-showcase-for-french-cinema-in-the-united-states/" target="_blank">My French Film Festival</a>.</span></p><p><strong><span style="color: #000000;">The trailer:</span></strong></p><div class="embed-responsive embed-responsive-4by3"><iframe src="https://www.youtube.com/embed/TCHgy6HCQWs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-67912" class="share-facebook sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-67912" class="share-twitter sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-67912" class="share-google-plus-1 sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-67912" class="share-linkedin sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></article><div class="col-sm-12 comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-french-short-film-nominated-for-an-oscar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://france-amerique.com/wp-comments-post.php?wpe-comment-post=franceamerique" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67912' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><section id="others" class="margin-top"><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-67856" data-post-type="none" ><a href="https://france-amerique.com/an-online-showcase-for-french-cinema-in-the-united-states/" class="wp_rp_thumbnail"><img src="https://france-amerique.com/wp-content/uploads/2017/01/BangGang-04-e1484778180896-330x200.jpg" alt="An Online Showcase for French Cinema in the United States" width="330" height="200" /></a><a href="https://france-amerique.com/an-online-showcase-for-french-cinema-in-the-united-states/" class="wp_rp_title">An Online Showcase for French Cinema in the United States</a> <small class="wp_rp_excerpt">Some 28 French movies are now available to stream until February 13 as part of My French Film Festival. UniFrance, an organization in charge of promoting French cinema throughout the [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/culture/" target="_parent">Culture</a>, <a href="https://france-amerique.com/culture/cinema/" target="_parent">Cinema</a></small></li><li data-position="1" data-poid="in-34966" data-post-type="none" ><a href="https://france-amerique.com/quand-truffaut-interviewe-hitchock/" class="wp_rp_thumbnail"><img src="https://france-amerique.com/wp-content/uploads/2016/01/18950-21078.main_l-330x200.jpg" alt="When Truffaut Interviewed Hitchcock" width="330" height="200" /></a><a href="https://france-amerique.com/quand-truffaut-interviewe-hitchock/" class="wp_rp_title">When Truffaut Interviewed Hitchcock</a> <small class="wp_rp_excerpt">François Truffaut met Alfred Hitchcock for the Cahiers du cinéma in 1955. Their meeting inspired Hitchcock, a work compiled by Truffaut in which Hitchcock answered 500 questions about his [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/culture/" target="_parent">Culture</a>, <a href="https://france-amerique.com/culture/cinema/" target="_parent">Cinema</a></small></li></ul></div></div></section></div><aside class="col-lg-4" id="one-third"><div class="row text-center" id="last-issue" style="margin-top:15px"><div class="col-lg-12 col-md-6"><h4 class="hidden-lg"><a href="https://france-amerique.com/kiosk">Current issue</a></h4><div class="kiosk_sidebar" style="
background-image: url( 'https://france-amerique.com/wp-content/uploads/2017/01/Couv-janvier-2017-e1482531878118-500x630.jpg' ); cursor:pointer;"><div class="kiosk_sidebar_container hidden-xs hidden-sm hidden-md"><h3 class="kiosk_sidebar_title"> Current issue</h3><div class="kiosk_sidebar_content"><p>OP-ED No Regrets<br /> ICONIC The Caron Perfumes<br /> SWEET TOOTH The King&#8217;s Cake<br /> CITY OF LOVE A Guide to Paris for Hopelessly Homesick Americans<br /> HISTORY Edith Piaf in America<br /> BON APPETIT French Onion Soup<br /> BOOKS <em>The Lightness</em> by Catherine Meurisse<br /> LANGUAGE <em>Suffice It To Say</em> That Clichés Should Be Banned</p></div><div class="subscribe_button"> <a href="https://france-amerique.com/subscriptions" class="btn btn-default btn-sm">Subscribe</a></div></div></div></div></div><div class="row margin-top" id="ad-placement-sidebar"><div class="ad col-md-12"><h6>Advertising</h6><div data-id="67822" class="advads-track" id="franc-1576432867"><a href="https://france-amerique.com/linkout/67822" target="_blank"><!--noptimize--><img width="1250" height="1250" src='https://france-amerique.com/wp-content/uploads/2017/01/My-French-Film-Festival-bannière-01-1.jpeg' alt='myfrenchfilmfestival-movies-online-steaming' title='my-french-film-festival-movie-online-steaming'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div><script type="text/javascript">advanced_ads_pro.hasAd('67822', 'ad', null);</script> </div></div><div class="row" id="main-sidebar-widget"><div class=" col-sm-12 col-md-6 col-lg-12"><h4>Guides</h4><div class="row" id="pdf_guides"><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/education-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://france-amerique.com/wp-content/uploads/2016/07/Guide-education-september-2016-500x630.jpg" class="img-responsive wp-post-image" alt="Guide-education-september-2016" srcset="https://france-amerique.com/wp-content/uploads/2016/07/Guide-education-september-2016-500x630.jpg 500w, https://france-amerique.com/wp-content/uploads/2016/07/Guide-education-september-2016-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/tv5-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://france-amerique.com/wp-content/uploads/2017/01/8545_tv5_jan2016_m_lowres2a-500x630.jpg" class="img-responsive wp-post-image" alt="TV5-january-2017-television-tv-guide-cover" srcset="https://france-amerique.com/wp-content/uploads/2017/01/8545_tv5_jan2016_m_lowres2a-500x630.jpg 500w, https://france-amerique.com/wp-content/uploads/2017/01/8545_tv5_jan2016_m_lowres2a-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div></div></div><div class="margin-top-2 col-sm-12 col-md-6 col-lg-12"><h4>Newsletter</h4><p>Sign up to receive France-Amérique&#039;s newsletter!</p><p>Every Thursday, read about French-American news, opinions, arts, culture, art de vivre, education, and much more.</p><div id="mc_embed_signup_sidebar"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form_sidebar" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll_sidebar" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe_sidebar" class="btn btn-primary"></form></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Partner</h4><div data-id="67181" class="advads-track" id="franc-1937160794"><a href="https://france-amerique.com/linkout/67181" target="_blank"><!--noptimize--><img width="300" height="600" src='https://france-amerique.com/wp-content/uploads/2016/11/Gymglish-encart-web-02.png' alt='gymglish-ad-banner' title='gymglish-ad-banner'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div><script type="text/javascript">advanced_ads_pro.hasAd('67181', 'ad', null);</script></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Calendar</h4><div data-id="65382" class="advads-track" id="franc-513781695"><a href="https://france-amerique.com/linkout/65382" target="_blank"><!--noptimize--><img width="806" height="604" src='https://france-amerique.com/wp-content/uploads/2016/08/Illustration-agenda-03.jpg' alt='France-amerique-magazine-calendar-events' title='France-amerique-magazine-calendar-events'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div><script type="text/javascript">advanced_ads_pro.hasAd('65382', 'ad', null);</script></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4><a href="https://france-amerique.com/seen-elsewhere/">Seen Elsewhere</a></h4><ul><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/forbes/" rel="bookmark">Forbes</a><h6 class='post-subtitle'>French Champagne in New Mexico!</h6><p>Depuis 1983, la maison française Gruet produit du champagne à Albuquerque, au Nouveau-Mexique. Du champagne ? Non, se défend Laurent Gruet, responsable de l’exploitation familiale. L’appellation "champagne" est réservée aux vins effervescents produits en France, dans la région Champagne. Le Français préfère parler de "méthode champenoise". Quelle que soit leur appellation, les cuvées Gruet sont très appréciées aux Etats-Unis, mais aussi en<a class="read-more" href="https://france-amerique.com/forbes/">...</a><a class="read-more" href="https://france-amerique.com/forbes/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/the-new-york-times-21/" rel="bookmark">The New York Times</a><h6 class='post-subtitle'>Liberty, Equality, Fraternity?</h6><p>Dans un éditorial publié mardi, le New York Times se demande si la France, dans sa réponse à la crise des migrants, fait honneur à la "fraternité" de sa devise. Le droit français stipule qu’il est interdit de "faciliter l'entrée, la circulation ou le séjour irrégulier d'un étranger en France". Certains Français, salue le comité éditorial du New York Times,<a class="read-more" href="https://france-amerique.com/the-new-york-times-21/">...</a><a class="read-more" href="https://france-amerique.com/the-new-york-times-21/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/the-los-angeles-times-4/" rel="bookmark">The Los Angeles Times</a><h6 class='post-subtitle'>French Cinema Stole the Golden Globes</h6><p>Lors de la cérémonie des Golden Globes, le 8 janvier dernier à Los Angeles, le prix de la meilleure actrice a été décerné à la Française Isabelle Huppert pour son rôle dans Elle de Paul Verhoeven. Une récompense accueillie avec fierté en Europe, où l’actrice a travaillé avec les plus grands réalisateurs, mais une "grosse surprise" pour le public américain. L'autre star<a class="read-more" href="https://france-amerique.com/the-los-angeles-times-4/">...</a><a class="read-more" href="https://france-amerique.com/the-los-angeles-times-4/"></a></p></li></ul></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Useful Links</h4><ul><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/alliances-francaises/" rel="bookmark">Alliances Françaises</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/accueils-francais/" rel="bookmark">Accueils Français</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/honorary-consuls-of-france/" rel="bookmark">Honorary Consuls of France</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/embassy-and-consulates/" rel="bookmark">Embassies and Consulates</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/chambers-of-commerce/" rel="bookmark">Chambers of Commerce</a></li></ul></div></div></aside></div></div><div class="container margin-top-2" id="footer-ad-container"><div class="row ad" id="ad-placement-bottom"><div class="col-md-12"><div data-id="67688" class="advads-track" id="franc-144458768"><a href="https://france-amerique.com/linkout/67688" target="_blank"><!--noptimize--><img width="1024" height="130" src='https://france-amerique.com/wp-content/uploads/2016/12/FA-bannière-03-1.jpg' alt='france-amerique-magazine' title='france-amerique-magazine'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div><script type="text/javascript">advanced_ads_pro.hasAd('67688', 'ad', null);</script> </div></div></div><footer id="main-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-6" id="secondary-menu"><h3>France-Amérique</h3><ul id="menu-secondary-footer-menu" class=""><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://france-amerique.com/about/">About</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64563"><a href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64561"><a href="/kiosk/">Kiosk</a></li><li id="menu-item-64544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64544"><a href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://france-amerique.com/publicite/">Advertise</a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://france-amerique.com/partenaires/">Partners</a></li></ul></div><div class="col-md-2 col-sm-4 col-xs-6" id="tertiary-menu"><ul id="menu-section-menu-footer" class=""><li id="menu-item-64549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64549"><a href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-64546" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64546"><a href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-64545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64545"><a href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-64547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64547"><a href="https://france-amerique.com/france/">Francophonie</a></li><li id="menu-item-64548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64548"><a href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-64560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64560"><a href="/events/">Calendar</a></li></ul></div><div class="col-md-3 col-sm-4 col-xs-12"></div><div class="col-md-4 col-sm-12 col-xs-12"><h3>Newsletter</h3><div id="mc_embed_signup"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn"></form></div><h3>Follow Us</h3> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div><div class="row margin-top	"><div class="col-md-12 text-center"> <small>Copyright © 2017 France-Amérique, LLC | <a href="https://france-amerique.com/privacy-policy">Privacy Policy</a> | Web Design by <a href="http://thecplab.io" target="_blank">thecplab</a></small></div></div></div></footer> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/france-amerique.com\/a-french-short-film-nominated-for-an-oscar\/":67912};</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});</script> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});</script> <div id="sharing_email" style="display: none;"><form action="/a-french-short-film-nominated-for-an-oscar/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /> <script>document.getElementById('jetpack-source_f_name').value = '';</script> <div
class="g-recaptcha"
data-sitekey="6LcQEycTAAAAALVJvQYjzBQ4bc35hvY8_6PZByfF"
data-theme="light"
data-type="image"
data-tabindex="0"></div> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script> <img style="float: right; display: none" class="loading" src="https://france-amerique.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type="text/javascript">var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"https:\/\/france-amerique.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest"};
/*  */</script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script>var advads_passive_cb = {}; jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb( advads_passive_cb );});</script><script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3',blog:'113964537',post:'67912',tz:'-5',srv:'france-amerique.com'} ]);
	_stq.push([ 'clickTrackerInit', '113964537', '67912' ]);</script> <div id="myModalSafetyFull" class="modalEx" role="dialog" aria-labelledby="sf-title" aria-describedby="sf-desc"><div class="modal fade login-modal" tabindex="-1" role="dialog" aria-labelledby="modaltitle" aria-describedby="modaldesc" id="login_modal"><div class="modal-dialog modal-sm" role="document"><form style="padding:10px" id="loginform" action="https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/a-french-short-film-nominated-for-an-oscar/" method="post"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h6 class="modal-title" id="modaltitle">Subscribers Only</h6></div><div class="modal-body noaccess" id="modaldesc"><p class="pdf_message" style="display:none"> To be able to access this guide, <br> log in or subscribe to France-Amérique.</p><p class="kiosk_message" style="display:none"> To be able to access the digital version of this issue,	    		log in or subscribe to France-Amérique.</p> <a class="btn btn-primary" href="https://france-amerique.com/subscriptions">Subscribe</a><p class="margin-top">Already a subscriber? Log in.</p></div><div class="modal-body container"><div class="form-group"> <label for="user_login" class="column">Username or email</label> <input type="text" name="log" id="user_login" class="input column" value="" ></div><div class="form-group"> <label for="user_pass" class="column">Password</label> <input type="password" name="pwd" id="user_pass" class="input column" value="" ></div><div class="form-group"><div class="checkbox"> <label> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember me </label></div> <button type="submit" class="btn btn-primary columnlog">Log in</button></div></div><div class="modal-footer noaccess"> <a title="Password Lost and Found" href="https://france-amerique.com/wp-login.php?action=lostpassword">Reset your password</a></div></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6263783-1', 'auto');
  ga('send', 'pageview');

// for styled drop down boxes</script> <script type="text/javascript">//cities we want to appear
			var cities = [ "City", "Ville", "Albuquerque", "Atlanta", "Austin",  "Boston", "Baltimore" , "Boston" , "Charlotte" , "Charleston", "Chicago" , "Columbus" , "Dallas" , "Denver" , "Detroit" , "Houston" , "Indianapolis" , "Las Vegas" , "Los Angeles" , "Miami" , "Memphis" , "Milwaukee" , "Minneapolis" , "New Orleans" , "New York", "Nashville" , "Orlando" , "Portland" , "Philadelphia" , "Phoenix" , "Pittsburgh" , "Raleigh" , "Sacramento" , "Saint Louis" , "Salt Lake City" , "San Diego", "San Francisco", "Seattle", "Washington" ];
			jQuery(document).ready( function() {
				jQuery("select[name='tribe_city'] option").each( function(index,element) {
					if ( cities.indexOf( element.text ) == -1 ) {
						jQuery( element ).remove();
					}
				}
				);
			});</script> </body></html>