<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="pingback" href="https://france-amerique.com/xmlrpc.php" /><meta name="description" content="France-Amérique - The Best of French Culture &amp; Art de Vivre"><meta name="author" content="France-Amérique"><meta name="google-site-verification" content="E-ypCje84JC4EqUz4Bxxn7ia0yTwl6xpg7pGddzl8D0" /><link type="text/css" media="all" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_bdcab3de6c2b9997280f69cf40294342.css" rel="stylesheet" /><title>The French Number: The App that Lets you Connect with French Locals &#8211; France-Amérique</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Feed" href="https://france-amerique.com/feed/" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; Comments Feed" href="https://france-amerique.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="France-Amérique &raquo; iCal Feed" href="https://france-amerique.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="France-Amérique &raquo; The French Number: The App that Lets you Connect with French Locals Comments Feed" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='https://api.w.org/' href='https://france-amerique.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://france-amerique.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://france-amerique.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/" /><link rel='shortlink' href='https://france-amerique.com/?p=69835' /><link rel="alternate" type="application/json+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fthe-french-number-the-app-reinventing-how-people-connect%2F" /><link rel="alternate" type="text/xml+oembed" href="https://france-amerique.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrance-amerique.com%2Fthe-french-number-the-app-reinventing-how-people-connect%2F&#038;format=xml" /> <script type="text/javascript">window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://france-amerique.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '69835';
	window._wp_rp_num_rel_posts = '2';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'The+French+Number%3A+The+App+that+Lets+you+Connect+with+French+Locals';
	window._wp_rp_post_tags = ['business', 'start-up', 'technology', 'business', 'internet', 'mobil', 'app', 'inspir', 'nouveau', 'french', 'la', 'franc', 'social', 'york', 'chelsea', 'network', 'china', 'crowdsourc', 'gastronomi'];
	window._wp_rp_promoted_content = true;</script> <style type="text/css">.qtranxs_flag_en {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/gb.png); background-repeat: no-repeat;}
.qtranxs_flag_fr {background-image: url(https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/qtranslate-x/flags/fr.png); background-repeat: no-repeat;}</style><link hreflang="en" href="https://france-amerique.com/en/the-french-number-the-app-reinventing-how-people-connect/" rel="alternate" /><link hreflang="fr" href="https://france-amerique.com/fr/the-french-number-the-app-reinventing-how-people-connect/" rel="alternate" /><link hreflang="x-default" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/" rel="alternate" /><meta name="generator" content="qTranslate-X 3.4.6.8" /><style type="text/css" id="advads-layer-custom-css"></style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon.png" /><link rel="shortcut icon" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-32.png" sizes="32x32" /><link rel="apple-touch-icon-precomposed" href="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/themes/france-amerique/favicon-152.png" /><meta property="og:type" content="article" /><meta property="og:title" content="The French Number: The App that Lets you Connect with French Locals" /><meta property="og:url" content="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/" /><meta property="og:description" content="[Partner Article] The French Number, the crowdsourced hotline for France, now has users in 167 countries — a veritable telephone social network. Cocorico! Connect with a targeted French person base…" /><meta property="article:published_time" content="2017-07-10T04:00:52+00:00" /><meta property="article:modified_time" content="2017-07-10T15:23:01+00:00" /><meta property="og:site_name" content="France-Amérique" /><meta property="og:image" content="https://france-amerique.com/wp-content/uploads/2017/07/shutterstock_605815889-e1499700068535.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="595" /><meta property="og:locale" content="en_US" /><meta name="twitter:site" content="@FranceAmerique" /><meta name="twitter:image" content="https://france-amerique.com/wp-content/uploads/2017/07/shutterstock_605815889-e1499700068535.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <script type="text/javascript" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_7d91ad41c0732661e50aea06ed1055d9.js"></script></head><body class="post-template-default single single-post postid-69835 single-format-standard tribe-no-js tribe-theme-france-amerique category-business"><div class="container" id="header-container"><header class="margin-bottom margin-top"><div class="row hidden-lg hidden-md margin-bottom"><div class="col-xs-12 col-sm-12 col-md-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 headerR"></div></div><div class="row"><div class="col-xs-12 col-sm-4 col-md-6 col-lg-4 headerL"><div class="row"><div class="col-xs-5 col-sm-5 col-md-3 col-lg-3" id="lang"><ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser"><li class="lang-en active"><a href="https://france-amerique.com/en/the-french-number-the-app-reinventing-how-people-connect/" hreflang="en" title="EN (en)" class="qtranxs_text qtranxs_text_en"><span>EN</span></a></li><li class="lang-fr"><a href="https://france-amerique.com/fr/the-french-number-the-app-reinventing-how-people-connect/" hreflang="fr" title="FR (fr)" class="qtranxs_text qtranxs_text_fr"><span>FR</span></a></li></ul><div class="qtranxs_widget_end"></div></div><div class="col-xs-7 col-sm-7 col-md-9 col-lg-9" id="search"><form method="get" id="searchform" action="https://france-amerique.com/" class="form-inline"><div class="input-group"> <span class="input-group-btn"> <button type="submit" id="searchsubmit" value="Search" class="btn btn-default btn-xs"><i class="fa fa-search fa-lg"></i></button> </span> <input type="text" class="form-control input-xs" name="s" id="s" placeholder="Search for..."></div></form></div></div></div><div class="col-xs-12 headerC hidden-md hidden-sm hidden-lg margin-bottom margin-top wrapline"><div class="line"></div></div><div class="col-lg-4 headerC hidden-sx"></div><div class="col-xs-12 col-sm-8 col-md-6 col-lg-4 headerR"><div class="row"><div class="col-xs-9 col-sm-9 col-md-9 col-lg-9" id="membersbuttons"> <button id="btn-login" class="btn btn-default btn-xs btn-login" type="submit" data-toggle="modal" data-target=".login-modal">Log in</button> <a class="btn btn-primary btn-xs" href="https://france-amerique.com/subscriptions">Subscribe</a></div><div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" id="sociallinks"> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div></div></div><div class="row hidden-xs hidden-sm"><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerL"></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 headerC"><h1 class="hidden">FRANCE-AMÉRIQUE</h1> <a href="https://france-amerique.com"> <img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/FA-Full-Logo-1200.png"  alt="France-Amerique"  /> </a></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 headerR"></div></div></header><div class="row" id="ad-placement-header"><div class="ad col-md-12"></div></div><div class="row wrapline margin-bottom"><div class="col-sm-12"><div class="line"></div></div></div></div><nav class="navbar navbar-default" id="main-nav-container"><div class="navbar-header"> <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-nav" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="pull-left"><i class="fa fa-bars fa-1x"></i></span> <span class="pull-right"> MENU</span> </button></div><div id="main-nav" class="collapse navbar-collapse"><ul id="menu-main-menu" class="nav navbar-nav"><li id="menu-item-68148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68148"><a title="News" href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a title="Opinion" href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a title="Culture" href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a title="Business" href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a title="Education" href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a title="Gastronomy" href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-63981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63981"><a title="Calendar" href="/events/">Calendar</a></li><li id="menu-item-63980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63980"><a title="Kiosk" href="/kiosk">Kiosk</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">About <span class="caret"></span></a><ul role="menu" class=" dropdown-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a title="France-Amérique" href="https://france-amerique.com/about/">France-Amérique</a></li><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a title="Contact" href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64551"><a title="Where to find us" href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64539"><a title="Subscribe" href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-64900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64900"><a title="FAQ" href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Partners" href="https://france-amerique.com/partenaires/">Partners</a></li><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Advertise" href="https://france-amerique.com/publicite/">Advertise</a></li></ul></li></ul></div></nav><div class="container margin-top" id="main-container"><div class="row"><div class="col-md-12 col-lg-8 margin-top" id="two-third"><section class="loop"><div class="row cards"><article class="col-sm-12 fullcard post-69835"><figure class="featured-img"> <img width="670" height="398" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/shutterstock_605815889-e1499700055796-670x398.jpg" class="img-responsive wp-post-image" alt="the-french-number" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/shutterstock_605815889-e1499700055796-670x398.jpg 670w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/shutterstock_605815889-e1499700055796-1024x609.jpg 1024w" sizes="(max-width: 670px) 100vw, 670px" /><figcaption class="text-right"> <small>©Shutterstock</small></figcaption></figure><h4>The French Number: The App that Lets you Connect with French Locals</h4><div class="post-metadata"> July 10th, 2017
by
France-Amérique <br><small class="tags">#<a href="https://france-amerique.com/tag/business/" rel="tag">Business</a>, #<a href="https://france-amerique.com/tag/start-up/" rel="tag">Start-up</a>, #<a href="https://france-amerique.com/tag/technology/" rel="tag">Technology</a><br /></small></div><div class="post-entry"><h5 style="text-align: justify;"><span style="color: #000000;">[Partner Article]</span></h5><p style="text-align: justify;"><strong><span style="color: #000000;">The French Number, the crowdsourced hotline for France, now has users in 167 countries — a veritable telephone social network. Cocorico!</span></strong></p><p style="text-align: justify;"><span style="color: #000000;">Connect with a targeted French person based on location, interests or gender. For instance, for Chelsea from New York, who is preparing for a trip to Nice, getting in touch directly with a local will enable her to get information about gastronomy, culture, places to stay, nightlife, and more, that she would simply not obtain through an Internet search or tourist guides. The French Number also enables her to have conversations and create relationships with inspiring locals that she will eventually be able to meet once in Nice.</span></p><p style="text-align: justify;"><span style="color: #000000;">This is what The French Number, the telephone social network, offers. The <a style="color: #000000;" href="https://itunes.apple.com/us/app/the-french-number/id1130882647?mt=8" target="_blank" rel="noopener noreferrer">iOS</a> and <a style="color: #000000;" href="https://play.google.com/store/apps/details?id=com.caladriusmedia.frenchnumber" target="_blank" rel="noopener noreferrer">Android</a> mobile app, launched 6 months ago, now has 20,000 users in more than 167 countries, 70% of them in France, USA, China and India.</span></p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/3tX80AKDJlM?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p style="text-align: justify;"><span style="color: #000000;"><strong>Marc Baillet, the founder, explains :</strong></span></p><p style="text-align: justify;"><span style="color: #000000;">« The French Number builds a worldwide community by reinventing the way people connect and interact together. </span></p><p style="text-align: justify;"><span style="color: #000000;">The way it works is very simple: to register to the <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://itunes.apple.com/us/app/the-french-number/id1130882647?mt=8" target="_blank" rel="noopener noreferrer">iOS</a></span> or <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://play.google.com/store/apps/details?id=com.caladriusmedia.frenchnumber" target="_blank" rel="noopener noreferrer">Android</a></span> mobile application, users from all over the world need to be 18 years old and able to speak English or French and/or other languages. They then select their interests and conversational preferences to monitor their calls and conversations with French people. »</span></p><p style="text-align: justify;"><span style="color: #000000;">Through random or targeted connections, The French Number offers playful and interactive voice-to-voice experiences. Getting or sharing touristic information with/from a French local, having great conversations in French or any other language, meeting new inspiring people, the uses are numerous with The French Number. The French Number platform is approved and acclaimed by a large following for its social utility and the playful character of its approach, which also includes a loyalty program for its ambassadors.</span></p><p style="text-align: justify;"><span style="color: #000000;">Launched in the form of a prototype in September 2016, The French Number application, which connects foreigners and travelers with French locals on a random basis, has launched a new service with enhanced functionalities on April 15th.</span></p><p style="text-align: justify;"><span style="color: #000000;"><strong>What can you do with The French Number app?</strong></span></p><p style="text-align: justify;"><span style="color: #000000;"><img class="size-medium wp-image-69842 aligncenter" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/What-can-I-do-with-TFN-1-670x486.png" alt="" width="670" height="486" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/What-can-I-do-with-TFN-1-670x486.png 670w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/What-can-I-do-with-TFN-1-1024x743.png 1024w" sizes="(max-width: 670px) 100vw, 670px" /></span></p><p style="text-align: justify;"><span style="color: #000000;"><strong>How to register to The French Number ? </strong></span></p><p style="text-align: justify;"><span style="color: #000000;">It’s very simple! Just download the <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://itunes.apple.com/us/app/the-french-number/id1130882647?mt=8" target="_blank" rel="noopener noreferrer">iOS</a></span> or <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://play.google.com/store/apps/details?id=com.caladriusmedia.frenchnumber" target="_blank" rel="noopener noreferrer">Android</a></span> mobile application. It’s free! All the  random calls are also free of charge. In app subscriptions and  services ‘A la carte’ are also available if you want to benefit from premium options. So, don’t wait, call a random French person now and discuss anything!</span></p><p style="text-align: justify;"><span style="color: #000000;">Acces to The French Number website here: <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="http://www.thefrenchnumber.fr" target="_blank" rel="noopener noreferrer">www.thefrenchnumber.fr</a></span></span></p></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-69835" class="share-facebook sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-69835" class="share-twitter sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-69835" class="share-google-plus-1 sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-69835" class="share-linkedin sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></article><div class="col-sm-12 comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-french-number-the-app-reinventing-how-people-connect/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://france-amerique.com/wp-comments-post.php?wpe-comment-post=franceamerique" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69835' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><section id="others" class="margin-top"><div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-68909" data-post-type="none" ><a href="https://france-amerique.com/french-american-business-awards-return-to-the-west-coast/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/04/4274236_orig-e1491843341583-330x200.jpg" alt="The French-American Business Awards Return to the West Coast" width="330" height="200" /></a><a href="https://france-amerique.com/french-american-business-awards-return-to-the-west-coast/" class="wp_rp_title">The French-American Business Awards Return to the West Coast</a> <small class="wp_rp_excerpt">California entrepreneurs take note! The 4th French-American Business Awards (FABA) will take place in San Francisco on May 25. Applications for the Start-up of the Year Award will be open [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/current-news/" target="_parent">News</a></small></li><li data-position="1" data-poid="in-69766" data-post-type="none" ><a href="https://france-amerique.com/a-message-to-american-entrepreneurs-come-to-france-we-love-you/" class="wp_rp_thumbnail"><img src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/06/IMG_8546-e1498747115275-330x200.jpg" alt="A Message to American Entrepreneurs: “Come to France, We Love you!”" width="330" height="200" /></a><a href="https://france-amerique.com/a-message-to-american-entrepreneurs-come-to-france-we-love-you/" class="wp_rp_title">A Message to American Entrepreneurs: “Come to France, We Love you!”</a> <small class="wp_rp_excerpt">While on a trip to New York for the French Touch Conference, the French Secretary of State for Digital Affairs, Mounir Mahjoubi, reiterated Emmanuel Macron’s message to American [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="https://france-amerique.com/current-news/" target="_parent">News</a></small></li></ul></div></div></section></div><aside class="col-lg-4" id="one-third"><div class="row text-center" id="last-issue" style="margin-top:15px"><div class="col-lg-12 col-md-6"><h4 class="hidden-lg"><a href="https://france-amerique.com/kiosk">Current issue</a></h4><div class="kiosk_sidebar" style="
background-image: url( 'https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/07/COUV-e1498924104272-500x630.jpg' ); cursor:pointer;"><div class="kiosk_sidebar_container hidden-xs hidden-sm hidden-md"><h3 class="kiosk_sidebar_title"> Current issue</h3><div class="kiosk_sidebar_content"><p>OP-ED The Handshake<br /> BUSINESS The Baguette Embraces France’s Diversity<br /> ICONIC The Bistro Chair<br /> SWEET TOOTH La bergamote de Nancy<br /> TELEVISION French TV Shows Turn Heads in the U.S.<br /> HERITAGE Maguelone Cathedral, a Lost Episcopal Seat<br /> HAPPY HOUR Back to the Future with French Aperitifs!<br /> BON APPETIT Ratatouille<br /> CALENDAR<br /> CINEMA <em>The Midwife</em>, and other movie<br /> LANGUAGE French Literature: Overcoming the 3% Problem<br /> QUIZ<br /> GAMES Arrow Word Puzzle</p></div><div class="subscribe_button"> <a href="https://france-amerique.com/subscriptions" class="btn btn-default btn-sm">Subscribe</a></div></div></div></div></div><div class="row margin-top" id="ad-placement-sidebar"><div class="ad col-md-12"></div></div><div class="row" id="main-sidebar-widget"><div class=" col-sm-12 col-md-6 col-lg-12"><h4>Guides</h4><div class="row" id="pdf_guides"><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/education-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg" class="img-responsive wp-post-image" alt="cover-school-guide-education-france-amerique-magazine" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/03/school-guide-cover-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div><div class="col-sm-6 pdf_guide"> <a class='pdf' data-destination='https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/tv5-guide/' href='' data-toggle = 'modal' data-context='pdf' data-target = '.login-modal' target="_blank"><figure> <img width="500" height="630" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg" class="img-responsive wp-post-image" alt="TV5-mai-2017-television-tv-guide-couv" srcset="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-500x630.jpg 500w, https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2017/05/8738_tv5_may2017_all_lowresm-150x190.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /></figure> </a></div></div></div><div class="margin-top-2 col-sm-12 col-md-6 col-lg-12"><h4>Newsletter</h4><p>Sign up to receive France-Amérique&#039;s newsletter!</p><p>Every Thursday, read about French-American news, opinions, arts, culture, art de vivre, education, and much more.</p><div id="mc_embed_signup_sidebar"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form_sidebar" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll_sidebar" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe_sidebar" class="btn btn-primary"></form></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Calendar</h4><div data-id="65382" id="franc-248862285"><a href="https://france-amerique.com/linkout/65382" target="_blank"><!--noptimize--><img width="806" height="604" src='https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/uploads/2016/08/Illustration-agenda-03.jpg' alt='France-amerique-magazine-calendar-events' title='France-amerique-magazine-calendar-events'  style="max-width: 100%; height: auto;"/><!--/noptimize--></a></div></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4><a href="https://france-amerique.com/seen-elsewhere/">Seen Elsewhere</a></h4><ul id="category-posts-3-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/wbur/" rel="bookmark">WBUR</a><h6 class='post-subtitle'>Cheating, an Old Tour Tradition</h6><p>This year’s Tour de France, which began on July 1, drew scandal once again when veteran Portuguese cyclist Andre Cardoso was suspended after testing positive for a prohibited drug, one also used by Lance Armstrong when he won the seven Tour titles that were taken away when his cheating was discovered in 2012. But cheating has actually been a part<a class="read-more" href="https://france-amerique.com/wbur/">...</a><a class="read-more" href="https://france-amerique.com/wbur/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/the-new-york-times-27/" rel="bookmark">The New York Times</a><h6 class='post-subtitle'>Can France Become the Next Silicon Valley?</h6><p>An old train depot in the heart of Paris, which was inaugurated this Thursday, is the new symbol of France’s dream to become the start-up capital of Europe. Station F, a 366,000-square-feet space that hopes to house over 1,000 budding companies, is supported by tech giants like Facebook and Amazon as well as legislation from French President Emmanuel Macron. Though<a class="read-more" href="https://france-amerique.com/the-new-york-times-27/">...</a><a class="read-more" href="https://france-amerique.com/the-new-york-times-27/"></a></p></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/the-new-york-times-26/" rel="bookmark">The New York Times</a><h6 class='post-subtitle'>Trump's Yes to Bastille Day in Paris</h6><p>President Donald Trump will celebrate Bastille Day and commemorate the 100th anniversary of the American entry into WWI with President Emmanuel Macron in Paris. Macron extended an invitation to the American leader over the phone and now the two plan to review a military parade on the Champs-Elysées. So far, these two new leaders have clashed on multiple occasions but<a class="read-more" href="https://france-amerique.com/the-new-york-times-26/">...</a><a class="read-more" href="https://france-amerique.com/the-new-york-times-26/"></a></p></li></ul></div><div class="margin-top-2 col-lg-12 col-md-6 col-sm-12 sidebar_widgets_clear"><h4>Useful Links</h4><ul id="category-posts-12-internal" class="category-posts-internal"><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/alliances-francaises/" rel="bookmark">Alliances Françaises</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/accueils-francais/" rel="bookmark">Accueils Français</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/honorary-consuls-of-france/" rel="bookmark">Honorary Consuls of France</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/embassy-and-consulates/" rel="bookmark">Embassies and Consulates</a></li><li class='cat-post-item'><a class="post-title" href="https://france-amerique.com/chambers-of-commerce/" rel="bookmark">Chambers of Commerce</a></li></ul></div></div></aside></div></div><div class="container margin-top-2" id="footer-ad-container"><div class="row ad" id="ad-placement-bottom"><div class="col-md-12"></div></div></div><footer id="main-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-6" id="secondary-menu"><h3>France-Amérique</h3><ul id="menu-secondary-footer-menu" class=""><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://france-amerique.com/about/">About</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://france-amerique.com/contact/">Contact</a></li><li id="menu-item-64563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64563"><a href="https://france-amerique.com/where-to-find-us/">Where to find us</a></li><li id="menu-item-64561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64561"><a href="/kiosk/">Kiosk</a></li><li id="menu-item-64544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64544"><a href="https://france-amerique.com/subscriptions/">Subscribe</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://france-amerique.com/faq-2/">FAQ</a></li><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="https://france-amerique.com/publicite/">Advertise</a></li><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://france-amerique.com/partenaires/">Partners</a></li></ul></div><div class="col-md-2 col-sm-4 col-xs-6" id="tertiary-menu"><ul id="menu-section-menu-footer" class=""><li id="menu-item-68151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68151"><a href="https://france-amerique.com/current-news/">News</a></li><li id="menu-item-64549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64549"><a href="https://france-amerique.com/opinion/">Opinion</a></li><li id="menu-item-64546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64546"><a href="https://france-amerique.com/culture/">Culture</a></li><li id="menu-item-64545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64545"><a href="https://france-amerique.com/business/">Business</a></li><li id="menu-item-64547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64547"><a href="https://france-amerique.com/education/">Education</a></li><li id="menu-item-64548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64548"><a href="https://france-amerique.com/gastronomie/">Gastronomy</a></li><li id="menu-item-64560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64560"><a href="/events/">Calendar</a></li></ul></div><div class="col-md-3 col-sm-4 col-xs-12"></div><div class="col-md-4 col-sm-12 col-xs-12"><h3>Newsletter</h3><div id="mc_embed_signup"><form action="//france-amerique.us1.list-manage.com/subscribe/post?u=798cf5ce2e117ba902de7cd0b&amp;id=7ae48566d7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="form-inline" target="_blank" novalidate><div id="mc_embed_signup_scroll" class="form-group"> <input type="email" value="" name="EMAIL" class="form-control" id="mce-EMAIL" placeholder="Email Address" required><div style="position: absolute; left: -5000px;" aria-hidden="true"> <input type="text" name="b_798cf5ce2e117ba902de7cd0b_7ae48566d7" tabindex="-1" value="" class="form-control"></div></div> <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="btn"></form></div><h3>Follow Us</h3> <a href="https://www.facebook.com/FranceAmerique" target="_blank"><i class="fa fa-facebook-square fa-2x"></i></a> <a href="https://twitter.com/FranceAmerique" target="_blank"><i class="fa fa-twitter-square fa-2x"></i></a> <a href="https://www.instagram.com/franceameriquemag/" target="_blank"><i class="fa fa-instagram fa-2x"></i></a></div></div><div class="row margin-top	"><div class="col-md-12 text-center"> <small>Copyright © 2017 France-Amérique, LLC | <a href="https://france-amerique.com/privacy-policy">Privacy Policy</a> | Web Design by <a href="http://thecplab.io" target="_blank">thecplab</a></small></div></div></div></footer><div id="sharing_email" style="display: none;"><form action="/the-french-number-the-app-reinventing-how-people-connect/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" /><div
class="g-recaptcha"
data-sitekey="6LcQEycTAAAAALVJvQYjzBQ4bc35hvY8_6PZByfF"
data-theme="light"
data-type="image"
data-tabindex="0"></div> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en_US" async></script> <img style="float: right; display: none" class="loading" src="https://3wrxqs36sylaoef0l2imhgz1-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201728'></script> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='https://stats.wp.com/e-201728.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'113964537',post:'69835',tz:'-4',srv:'france-amerique.com'} ]);
	_stq.push([ 'clickTrackerInit', '113964537', '69835' ]);</script> <div id="myModalSafetyFull" class="modalEx" role="dialog" aria-labelledby="sf-title" aria-describedby="sf-desc"><div class="modal fade login-modal" tabindex="-1" role="dialog" aria-labelledby="modaltitle" aria-describedby="modaldesc" id="login_modal"><div class="modal-dialog modal-sm" role="document"><form style="padding:10px" id="loginform" action="https://france-amerique.com/wp-login.php?redirect_to=https://france-amerique.com/the-french-number-the-app-reinventing-how-people-connect/" method="post"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button><h6 class="modal-title" id="modaltitle">Subscribers Only</h6></div><div class="modal-body noaccess" id="modaldesc"><p class="pdf_message" style="display:none"> To be able to access this guide, <br> log in or subscribe to France-Amérique.</p><p class="kiosk_message" style="display:none"> To be able to access the digital version of this issue,	    		log in or subscribe to France-Amérique.</p> <a class="btn btn-primary" href="https://france-amerique.com/subscriptions">Subscribe</a><p class="margin-top">Already a subscriber? Log in.</p></div><div class="modal-body container"><div class="form-group"> <label for="user_login" class="column">Username or email</label> <input type="text" name="log" id="user_login" class="input column" value="" ></div><div class="form-group"> <label for="user_pass" class="column">Password</label> <input type="password" name="pwd" id="user_pass" class="input column" value="" ></div><div class="form-group"><div class="checkbox"> <label> <input name="rememberme" type="checkbox" id="rememberme" value="forever"> Remember me </label></div> <button type="submit" class="btn btn-primary columnlog">Log in</button></div></div><div class="modal-footer noaccess"> <a title="Password Lost and Found" href="https://france-amerique.com/wp-login.php?action=lostpassword">Reset your password</a></div></div></form></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6263783-1', 'auto');
  ga('send', 'pageview');

// for styled drop down boxes</script> </body></html>